<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Midwives and Covid-19 &bull; Midwifery Today</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://midwiferytoday.com/web-article/midwives-and-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Midwives and Covid-19 &bull; Midwifery Today" />
<meta property="og:description" content="Who would have thought that a pandemic from a new virus would boldly arrive while we were going about our everyday service as midwives? For many of us, it raises questions about how to maintain our own health while protecting the health of our clients and their newborns. Fortunately, the little that we know about the virus and pregnancy is mostly reassuring. &nbsp;Read&nbsp;more&hellip;. Midwives and Covid-19" />
<meta property="og:url" content="https://midwiferytoday.com/web-article/midwives-and-covid-19/" />
<meta property="og:site_name" content="Midwifery Today" />
<meta property="article:publisher" content="https://www.facebook.com/MidwiferyToday/" />
<meta property="article:tag" content="Issue 134" />
<meta property="article:section" content="Web Articles" />
<meta property="article:published_time" content="2020-03-31T22:25:11+00:00" />
<meta property="article:modified_time" content="2020-04-05T21:07:57+00:00" />
<meta property="og:updated_time" content="2020-04-05T21:07:57+00:00" />
<meta property="og:image" content="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/wdongxv-W6MGOy0QRjs.jpg?fit=1280%2C853&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/wdongxv-W6MGOy0QRjs.jpg?fit=1280%2C853&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Who would have thought that a pandemic from a new virus would boldly arrive while we were going about our everyday service as midwives? For many of us, it raises questions about how to maintain our own health while protecting the health of our clients and their newborns. Fortunately, the little that we know about the virus and pregnancy is mostly reassuring. &nbsp;Read&nbsp;more&hellip;. Midwives and Covid-19" />
<meta name="twitter:title" content="Midwives and Covid-19 &bull; Midwifery Today" />
<meta name="twitter:site" content="@midwiferytoday" />
<meta name="twitter:image" content="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/wdongxv-W6MGOy0QRjs.jpg?fit=1280%2C853&#038;ssl=1" />
<meta name="twitter:creator" content="@midwiferytoday" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://midwiferytoday.com/#organization","name":"Midwifery Today","url":"https://midwiferytoday.com/","sameAs":["https://www.facebook.com/MidwiferyToday/","https://www.pinterest.com/midwiferytoday/","https://twitter.com/midwiferytoday"],"logo":{"@type":"ImageObject","@id":"https://midwiferytoday.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2016/06/NewLogo_WebBlue.jpg?fit=1197%2C594&ssl=1","width":1197,"height":594,"caption":"Midwifery Today"},"image":{"@id":"https://midwiferytoday.com/#logo"}},{"@type":"WebSite","@id":"https://midwiferytoday.com/#website","url":"https://midwiferytoday.com/","name":"Midwifery Today","inLanguage":"en-US","description":"The heart and science of birth","publisher":{"@id":"https://midwiferytoday.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://midwiferytoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://midwiferytoday.com/web-article/midwives-and-covid-19/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/wdongxv-W6MGOy0QRjs.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853},{"@type":"WebPage","@id":"https://midwiferytoday.com/web-article/midwives-and-covid-19/#webpage","url":"https://midwiferytoday.com/web-article/midwives-and-covid-19/","name":"Midwives and Covid-19 &bull; Midwifery Today","isPartOf":{"@id":"https://midwiferytoday.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://midwiferytoday.com/web-article/midwives-and-covid-19/#primaryimage"},"datePublished":"2020-03-31T22:25:11+00:00","dateModified":"2020-04-05T21:07:57+00:00","potentialAction":[{"@type":"ReadAction","target":["https://midwiferytoday.com/web-article/midwives-and-covid-19/"]}]},{"@type":"Article","@id":"https://midwiferytoday.com/web-article/midwives-and-covid-19/#article","isPartOf":{"@id":"https://midwiferytoday.com/web-article/midwives-and-covid-19/#webpage"},"author":{"@id":"https://midwiferytoday.com/#/schema/person/431ba8fb3639c102d30c1fadcf107984"},"headline":"Midwives and Covid-19","datePublished":"2020-03-31T22:25:11+00:00","dateModified":"2020-04-05T21:07:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://midwiferytoday.com/web-article/midwives-and-covid-19/#webpage"},"publisher":{"@id":"https://midwiferytoday.com/#organization"},"image":{"@id":"https://midwiferytoday.com/web-article/midwives-and-covid-19/#primaryimage"},"keywords":"Issue 134","articleSection":"Free Articles,Web Articles","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://midwiferytoday.com/#/schema/person/431ba8fb3639c102d30c1fadcf107984","name":"Midwifery Today","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Midwifery Today &raquo; Feed" href="https://midwiferytoday.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/midwiferytoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://midwiferytoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://midwiferytoday.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slicknavcss-css'  href='https://midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/css/slicknav.min.css?ver=1.0.10' type='text/css' media='all' />
<style id='slicknavcss-inline-css' type='text/css'>


        nav#menu {
                display: none;
        }

        .slicknav_menu {
                background: #00729c;
        }

        .slicknav-flex{
               display: -webkit-box;
               display: -ms-flexbox;
               display: flex;
               justify-content:flex-end;
        }

        .slicknav_btn {
                background-color:#c9dde0;
        }

        a.slicknav_open {
                background-color:#00b9e8;
        }

        .slicknav_nav .slicknav_arrow {
                float:right;
        }

        .slicknav_menu .slicknav_menutxt {
                color: #fff;
                text-shadow: none;
                font-size: 16px;
                font-weight: normal;
        }

        .slicknav_menu .slicknav_icon-bar {
                background-color: #00729c;
                box-shadow: none;
        }

        .slicknav_nav li a {
                color: #fff;
                text-transform: none;
                font-size: 18px;
                padding: 5px 10px;
        }

        .slicknav_nav a:hover,
        .slicknav_nav .slicknav_row:hover {
                background: rgba(204,204,204,0.3);
        }

        .slicknav_nav .menu-item a:hover,
        .slicknav_nav a span:hover {
                color: #26c1e0;
        }

        .slicknav_nav input[type='submit']{
                background: #222222;
                color: #fff;
        }

        .slicknav-logo-text a{
                color: #00729c;
        }


        @media screen and (min-width: 1024px) {
                .slicknav_menu {
                        display: none;
                }

                nav#menu {
                        display: block;
                }
        }
        
</style>
<link rel='stylesheet' id='wcpa-frontend-css'  href='https://midwiferytoday.com/wp-content/plugins/woo-custom-product-addons/assets/css/frontend.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wppopups-base-css'  href='https://midwiferytoday.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.0.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://midwiferytoday.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mt_theme_grid-style-css'  href='https://midwiferytoday.com/wp-content/themes/mt_theme_grid/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://midwiferytoday.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/js/jquery.slicknav.min.js?ver=1.0.10'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/js/velocity.min.js?ver=1.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slickNavVars = {"ng_slicknav":{"ng_slicknav_menu":"nav#menu","ng_slicknav_position":".slicknav","ng_slicknav_parent_links":false,"ng_slicknav_close_click":false,"ng_slicknav_child_links":false,"ng_slicknav_speed":200,"ng_slicknav_label":"","ng_slicknav_fixhead":false,"ng_slicknav_hidedesktop":"block","ng_slicknav_brand":"","ng_slicknav_brand_text":"","ng_slicknav_search":false,"ng_slicknav_search_text":"search...","ng_slicksearch":"https:\/\/midwiferytoday.com\/","ng_slicknav_closedsymbol":"","ng_slicknav_openedsymbol":"","ng_slicknav_alt":"","ng_slicknav_accordion":true,"ng_slicknav_animation_library":"velocity"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/js/slick-init.js?ver=1.8.0'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202015.js'></script>
<link rel='https://api.w.org/' href='https://midwiferytoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://midwiferytoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://midwiferytoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel='shortlink' href='https://wp.me/p8Edy1-aoo' />
<link rel="alternate" type="application/json+oembed" href="https://midwiferytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmidwiferytoday.com%2Fweb-article%2Fmidwives-and-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://midwiferytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmidwiferytoday.com%2Fweb-article%2Fmidwives-and-covid-19%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" id="spu-css-37536" class="spu-css">		#spu-bg-37536 {
			background-color: rgba(255, 255, 255, 0);
		}

		#spu-37536 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0#fff;
		}

		#spu-37536 .spu-close:hover {
			color: #00729c;
		}

		#spu-37536 {
			background-color: rgba(255, 255, 255, 0.81);
			max-width: 600px;
			
					height: auto;
					box-shadow:  0px 0px 10px 1px #666;
				}

		#spu-37536 .spu-container {
					padding: 25px;
			height: calc(100% - 28px);
		}
		#mc_embed_signup_scroll {
    padding:10px;
}						</style>
		<link rel="icon" href="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				

			</style>
		<link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700|Lora:400,400i,700,700i&display=swap" rel="stylesheet">
	<!--<link href="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/genericons/genericons.css" rel="stylesheet">-->
</head>
<body class="post-template-default single single-post postid-39952 single-format-standard wp-custom-logo theme-mt_theme_grid cookies-not-set woocommerce-no-js wp-featherlight-captions logged-out">
<div id="wrapper" class="hfeed">

<header id="header">
<div class="headerleft">
	<div id="branding" class="logo">
	<div class="logo"><a href="https://midwiferytoday.com/" class="custom-logo-link" rel="home"><img width="306" height="150" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?fit=306%2C150&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Midwifery Today" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?w=306&amp;ssl=1 306w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?resize=233%2C114&amp;ssl=1 233w" data-lazy-sizes="(max-width: 306px) 100vw, 306px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?fit=306%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
		<div id="site-title" class="hide">
				<a href="https://midwiferytoday.com/" title="Midwifery Today" rel="home">Midwifery Today</a>
				</div>
		<div id="site-description" class="hide">The heart and science of birth</div>
	</div>
</div>
<div class="headerright">
	<div class="cartsearch">
		<div class="cartbox">
		<p><span class="myaccount">Hi 
 -</span> <a href="https://midwiferytoday.com/my-account/" class="myaccount">My Account</a> <a href="https://midwiferytoday.com/my-account/" class="login">Log In</a> | <a class="cart-contents" href="https://midwiferytoday.com/cart/" title="View your shopping cart">Checkout <span class="fas fa-shopping-cart"></span></a></p>
	 
			</div> <!--end .cartbox-->

	<ul class="socialicons">
		
		<li class="displaynone"><a href="https://www.facebook.com/MidwiferyToday" target="_blank" rel="noopener"><img src="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/fb.png" /></a></li>
		
		<li><a href="https://www.instagram.com/midwifery_today/" target="_blank" rel="noopener"><img src="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/ig.png" /></a></li>
		
		<li><a href="https://www.pinterest.com/midwiferytoday/" target="_blank" rel="noopener"><img src="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/pinterest.png" /></a></li>
		
		<li><a href="https://twitter.com/midwiferytoday" target="_blank" rel="noopener"><img src="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/twitter.png" /></a></li>
		
		<li><a href="https://www.youtube.com/channel/UC20YFjbiSlfZW60PQfxRWHw" target="_blank" rel="noopener"><img src="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/youtube.png" /></a></li>


	</ul><!--end .socialicons-->

	<div id="search">
	<form role="search" method="get" class="search-form" action="https://midwiferytoday.com/">
		<label>
			<span class="screen-reader-text"></span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>

	</div><!-- #search -->

	</div>
</div>



</header>
	<div class="slicknav"></div>
	<nav id="menu">


	<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-30141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30141"><a href="https://midwiferytoday.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a href="https://midwiferytoday.com/magazine/"><cite>Midwifery Today</cite> Magazine</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="https://midwiferytoday.com/mt-magazine/issue-133/">Current Issue</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665"><a href="https://midwiferytoday.com/product-category/midwiferytodaymagazine/subscriptions/">Subscriptions</a></li>
	<li id="menu-item-13828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13828"><a href="https://midwiferytoday.com/magazine/back-issues/">Back Issues</a></li>
	<li id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a href="https://midwiferytoday.com/category/free-articles/">Free Articles</a></li>
	<li id="menu-item-34405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34405"><a href="https://midwiferytoday.com/articles-by-issue/">View Articles by Issue</a></li>
	<li id="menu-item-34575" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-34575"><a href="https://midwiferytoday.com/articles/">All Articles</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://midwiferytoday.com/magazine/submission-guidelines/">Submission Guidelines</a></li>
</ul>
</li>
<li id="menu-item-30142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30142"><a href="https://midwiferytoday.com/conferences/">Conferences</a>
<ul class="sub-menu">
	<li id="menu-item-670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670"><a href="https://midwiferytoday.com/conferences/">Midwifery Today Conferences</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-post_type menu-item-object-conference menu-item-37512"><a href="https://midwiferytoday.com/conference/strasburg-pennsylvania-conference/">Strasburg, Pennsylvania Conference 2020</a></li>
	<li id="menu-item-37910" class="menu-item menu-item-type-post_type menu-item-object-conference menu-item-37910"><a href="https://midwiferytoday.com/conference/eugene-oregon-2020/">Eugene, Oregon Conference 2020</a></li>
	<li id="menu-item-37918" class="menu-item menu-item-type-post_type menu-item-object-conference menu-item-37918"><a href="https://midwiferytoday.com/conference/bad-wildbad-germany-conference-2020/">Bad Wildbad, Germany Conference 2020</a></li>
	<li id="menu-item-2131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2131"><a href="https://midwiferytoday.com/conference-speaker-bios/">Conference Speaker Bios</a></li>
	<li id="menu-item-35283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35283"><a href="https://midwiferytoday.com/past-conferences/">Past Conferences</a></li>
</ul>
</li>
<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1817"><a href="https://midwiferytoday.com/about-us/">About Us</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-674"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-35054" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-35054"><a href="https://midwiferytoday.com/articles/">Articles &#8211; Newest First</a></li>
	<li id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9613"><a href="https://midwiferytoday.com/category/free-articles/">Free Articles</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11204"><a href="https://midwiferytoday.com/articles-by-issue/">Articles by Issue</a></li>
	<li id="menu-item-35048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35048"><a href="https://midwiferytoday.com/all-articles-alphabetical/">All Articles – Alphabetical List</a></li>
	<li id="menu-item-34514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34514"><a href="https://midwiferytoday.com/tag/articles-in-spanish/">Articles in Spanish</a></li>
	<li id="menu-item-34513" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34513"><a href="https://midwiferytoday.com/tag/articles-in-french/">Articles in French</a></li>
	<li id="menu-item-12489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12489"><a href="https://midwiferytoday.com/e-news-archive/">E-News</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="https://midwiferytoday.com/become-a-midwife/">Become a Midwife</a></li>
	<li id="menu-item-2491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2491"><a href="https://midwiferytoday.com/the-doula-corner/">The Doula Corner</a></li>
	<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://midwiferytoday.com/authors/">Writer Bios</a></li>
	<li id="menu-item-5136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5136"><a href="https://midwiferytoday.com/international/">International Midwifery</a></li>
	<li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5137"><a href="https://midwiferytoday.com/iam/">International Alliance of Midwives</a></li>
	<li id="menu-item-24750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24750"><a href="https://midwiferytoday.com/audio/">Audio</a></li>
	<li id="menu-item-32449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32449"><a href="https://midwiferytoday.com/newsletters/">Newsletters</a></li>
</ul>
</li>
<li id="menu-item-10829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10829"><a href="https://midwiferytoday.com/advertise/">Advertise</a></li>
<li id="menu-item-8847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8847"><a href="https://midwiferytoday.com/membership/">Membership</a></li>
<li id="menu-item-30143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30143"><a href="https://midwiferytoday.com/store-home/">Store</a>
<ul class="sub-menu">
	<li id="menu-item-2649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2649"><a href="https://midwiferytoday.com/store-home/">Midwifery Today Store</a></li>
	<li id="menu-item-12470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12470"><a href="https://midwiferytoday.com/product-category/membership/">Online Membership</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="https://midwiferytoday.com/product-category/midwiferytodaymagazine/"><em>Midwifery Today</em> Magazine</a></li>
	<li id="menu-item-32464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32464"><a href="https://midwiferytoday.com/product-category/midwiferytodaymagazine/subscriptions/">Print Subscriptions</a></li>
	<li id="menu-item-37165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37165"><a href="https://midwiferytoday.com/magazine/back-issues/">Back Issues</a></li>
	<li id="menu-item-1038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038"><a href="https://midwiferytoday.com/product-category/audio/">Audio</a></li>
	<li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://midwiferytoday.com/product-category/books/">Books</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://midwiferytoday.com/e-books/">E-books</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="https://midwiferytoday.com/product-category/clothing-and-accessories/">Clothing and Accessories</a></li>
	<li id="menu-item-1390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390"><a href="https://midwiferytoday.com/product-category/dvd/">DVDs</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="https://midwiferytoday.com/product-category/jewelry-art/">Jewelry and Art</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="https://midwiferytoday.com/product-category/packages/">Packages</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="https://midwiferytoday.com/product-category/payforadvertising/">Pay For Advertising</a></li>
</ul>
</li>
</ul></div>
	</nav>

		<div class="breadcrumb-container">
	<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
		<!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Midwifery Today." href="https://midwiferytoday.com" class="home"><span property="name">Midwifery Today</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Issue 134 tag archives." href="https://midwiferytoday.com/tag/issue-134/" class="taxonomy post_tag"><span property="name">Issue 134</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Midwives and Covid-19</span><meta property="position" content="3"></span>	</div>
	</div>
	<div class="spacer"></div>
<div id="container">
<div class="contentgrid"><main id="content">

<article id="post-39952" class="post-39952 post type-post status-publish format-standard has-post-thumbnail hentry category-free-articles category-web-article tag-issue-134">


<div class="entry-content">

<img width="1280" height="853" src="https://midwiferytoday.com/wp-content/uploads/2020/03/wdongxv-W6MGOy0QRjs.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/wdongxv-W6MGOy0QRjs.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/wdongxv-W6MGOy0QRjs.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/wdongxv-W6MGOy0QRjs.jpg?resize=233%2C155&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/wdongxv-W6MGOy0QRjs.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://midwiferytoday.com/wp-content/uploads/2020/03/wdongxv-W6MGOy0QRjs.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />    <p class="featured-image-caption caption">
        Photo by 东旭 王    </p>
<header>
<h1 class="entry-title">Midwives and Covid-19</h1> 
<div class="entry-meta">
<span class="author vcard">by <a href="https://midwiferytoday.com/author/maryl-smith/" title="Posts by Maryl Smith" class="author url fn" rel="author">Maryl Smith</a></span>
<span class="meta-sep hide"> | </span>
<span class="entry-date">March 31, 2020</span>
</div></header>

<p class="ednote"><a href="https://midwiferytoday.com/membership/">Join Midwifery Today Online Membership</a></p>


<p>Who would have thought that a pandemic from a new virus would boldly arrive while we were going about our everyday service as midwives? For many of us, it raises questions about how to maintain our own health while protecting the health of our clients and their newborns. Fortunately, the little that we know about the virus and pregnancy is mostly reassuring.</p>
<p>This information will help you to better understand Covid-19 and give you some ideas about changes in your routine that may help minimize your exposure to the virus. These changes may include some adaptations in how your ongoing midwifery care is conducted, to help you stay safe and also protect the families in your care.</p>
<h3>Taking Care of Ourselves and Our Clients</h3>
<p><strong>What are the symptoms of Covid-19?</strong></p>
<p>It’s not always easy to tell if you are coming down with Covid-19 or something else. Allergies from the high pollen levels in some locations may confuse the picture, and we are still in the regular cold and flu season. Since it is difficult to tell, if you think you are getting sick, always assume it is the Covid-19 virus and protect others by self-isolating. The World Health Organization (WHO) has put out a <a href="https://www.webmd.com/lung/news/20200310/know-the-symptoms-of-covid19" target="_blank" rel="noreferrer noopener">comparative chart</a> that may help you differentiate the symptoms.</p>
<p>The majority of people will experience the first symptoms five to six days after contracting the virus. More than 98% of people will have experienced symptoms by the 11th day after infection.</p>
<p>There is often an early period of three to four days when you may not feel good or feel “off.” Lesser known symptoms that may appear before you know you are ill include a diminished sense of taste and smell, red eyes, loss of appetite, and diarrhea. After that, the most common symptoms are a fever above 100.4°F and a dry cough. Symptoms may also include sore throat, muscle and joint aches, and difficulty breathing. Less frequently, people will experience nausea or diarrhea. Most cases are mild to moderate and last one to two weeks. The breakdown of symptom occurrence as reported in <a href="https://www.webmd.com/lung/news/20200310/know-the-symptoms-of-covid19" target="_blank" rel="noreferrer noopener">55,000 diagnosed cases in China</a> were as follows:</p>
<ul>
<li>Fever: 88%</li>
<li>Dry cough: 68%</li>
<li><a href="https://www.webmd.com/sleep-disorders/ss/slideshow-fatigue-causes-and-remedies" target="_blank" rel="noreferrer noopener">Fatigue</a>: 38%</li>
<li>Coughing up sputum, or thick <a href="https://www.webmd.com/allergies/features/the-truth-about-mucus" target="_blank" rel="noreferrer noopener">phlegm</a>, from the lungs: 33%</li>
<li>Shortness of breath: 19%</li>
<li>Bone or joint pain: 15%</li>
<li><a href="https://www.webmd.com/cold-and-flu/understanding-sore-throat-basics" target="_blank" rel="noreferrer noopener">Sore throat</a>: 14%</li>
<li><a href="https://www.webmd.com/migraines-headaches/migraines-headaches-basics" target="_blank" rel="noreferrer noopener">Headache</a>: 14%</li>
<li><a href="https://www.webmd.com/a-to-z-guides/why-do-i-have-chills" target="_blank" rel="noreferrer noopener">Chills</a>: 11%</li>
<li><a href="https://www.webmd.com/digestive-disorders/digestive-diseases-nausea-vomiting" target="_blank" rel="noreferrer noopener">Nausea</a> or vomiting: 5%</li>
<li>Stuffy nose: 5%</li>
<li><a href="https://www.webmd.com/digestive-disorders/digestive-diseases-diarrhea" target="_blank" rel="noreferrer noopener">Diarrhea</a>: 4%</li>
<li><a href="https://www.webmd.com/lung/coughing-up-blood" target="_blank" rel="noreferrer noopener">Coughing up blood</a>: 1%</li>
<li>Swollen eyes: 1%</li>
</ul>
<p>Roughly 8% of people will go on to have more serious illness after the first five to seven days of illness. This will include pneumonia-like symptoms, chest pain, and difficulty breathing. These more serious symptoms are the result of a cytokine storm. You can read more about it in layman’s terms <a href="https://www.oregonlive.com/coronavirus/2020/03/the-coronavirus-turns-deadly-when-it-leads-to-cytokine-storm-identifying-this-immune-response-is-key-to-patients-survival-report.html?fbclid=IwAR0wgTLyL70LnLWr8ftw_3cNAfkVIHOc-Y7Spnelfn5kumfqMKdO80v047U" target="_blank" rel="noreferrer noopener">here</a>. It is important to seek medical care right away if your symptoms worsen. While older people or those with other health conditions are more at risk, a person of any age can develop serious symptoms.</p>
<p><strong>When is the virus contagious?</strong></p>
<p>A person who contracts the virus can remain asymptomatic for up to 14 days, and a few people never have any symptoms at all. However, infected individuals can unknowingly infect other people before they start to show any symptoms of illness. We should always assume that we, the midwifery team, our clients, and their support people could be asymptomatic carriers of Covid-19.</p>
<p>Once you develop symptoms it is generally recommended that you stay at home or self-isolate two full weeks from your first symptom. Call any people with whom you may have come into contact the previous five days so that they have the option to monitor and restrict their own contact with others. As far as we can tell, once you are completely symptom-free, you are relatively safe seven days past the start of your symptoms or 72 hours after being symptom-free, whichever timeframe is longer. Individuals who go on to have more severe illness may remain contagious longer and should be guided by their physicians.</p>
<p><strong>Why is staying at home so important?</strong></p>
<p>Midwives tend to be social people, so this can be really challenging. Because the Covid-19 virus is new, we have no prior immune resistance in the population to slow its spread. People can pass the virus on to another person before they even know that they are sick, so <em>all</em> people are being asked to stay at home and not interact with others. This is the best method for slowing the spread of the virus. By slowing the number of new cases, we can help protect our medical community from being overwhelmed with high numbers of seriously ill people, which can make it more challenging to adequately care for them all. We can also protect our most vulnerable citizens by creating a cocoon of healthy people around them. It is important that we all take this responsibility seriously, whether or not we are in a high-risk group for serious illness ourselves. Pregnancy is a special season requiring protection, even though most pregnant women are not otherwise in a higher risk category.</p>
<p><strong>I’m hearing different terms, like social distancing and quarantine. What is the difference?</strong></p>
<p>There are three different terms being used to describe ways to protect ourselves from the virus:</p>
<ol>
<li><strong>Social Distancing:</strong> Everyone is being asked to exercise social distancing. This means staying more than six feet away from another person who is not from our own immediate household, such as in the grocery store. When social contact is unavoidable it means trying to minimize those contacts to 10 minutes or less.</li>
<li><strong>Quarantine:</strong> Fourteen days of staying exclusively in your home. This is done when you may not be ill, but because you were exposed to someone who later became ill with a <em>known</em> case of Covid-19.</li>
<li><strong>Isolation/self-isolation:</strong> Fourteen days of isolation alone in a room in your home if you are symptomatic. This means you will use your own dishes and have no direct contact with others inside the house, including pets, except from a safe talking distance.</li>
</ol>
<p>More details on how to implement each of these steps can be found <a href="https://www.npr.org/sections/health-shots/2020/03/16/816490025/quarantine-self-isolation-social-distancing-what-they-mean-and-when-to-do-them" target="_blank" rel="noreferrer noopener">here</a>.</p>
<p><strong>How does Covid-19 spread?</strong></p>
<p>One way the virus spreads is by jumping from person to person on moisture droplets from a person’s breath, cough, or sneeze. The virus can potentially hang in the air from 30–60 minutes, and even longer if there is active air flow in the area, before dropping to a surface. It can also rest on surfaces that someone who is infected has touched. The virus can stay alive on that surface and be transferred to the hand of someone new who touches the same surface. When that new person touches his or her eyes, nose, or mouth, the virus is transferred. The virus is fortunately fairly short-lived outside of the body.</p>
<p>According to <a href="https://www.webmd.com/lung/how-long-covid-19-lives-on-surfaces" target="_blank" rel="noreferrer noopener">WebMD</a> here are some known times the virus can usually survive on surfaces:</p>
<ul>
<li style="list-style-type: none;">
<ul>
<li><strong>Metal-5 days</strong><br>doorknobs, jewelry, silverware</li>
<li><strong>Wood-4 days<br>furniture, decking</strong></li>
<li><strong>Plastics- 2 to 3 days</strong><br>milk containers and detergent bottles, subway and bus seats, backpacks, elevator buttons</li>
<li><strong>Stainless steel-2 to 3 days</strong><br>refrigerators, pots and pans, sinks, some water bottles</li>
<li><strong>Cardboard-24 hours</strong><br>shipping boxes, cereal boxes</li>
<li><strong>Copper-4 hours</strong><br>pennies, teakettles, cookware 4 hours</li>
<li><strong>Aluminum-2 to 8 hours</strong><br>soda cans, tinfoil, water bottles</li>
<li><strong>Glass-up to 5 days</strong><br>drinking glasses, measuring cups, mirrors, windows</li>
<li><strong>Ceramics-5 days</strong><br>dishes, pottery, mugs</li>
<li><strong>Paper</strong>-a few minutes to 5 days.<br>The length of time varies. Some strains of coronavirus live for only a few minutes on paper, while others live for up to 5 days.</li>
<li><strong>Food</strong></li>
</ul>
</li>
</ul>
<p>Coronavirus doesn&#8217;t seem to spread through exposure to food. Still, it&#8217;s a good idea to wash fruits and vegetables under running water before you eat them. Scrub them with a brush or your hands to remove any germs that might be on their surface. <a href="https://www.webmd.com/cold-and-flu/cold-guide/cold-prevention-hand-washing" target="_blank" rel="noreferrer noopener">Wash your hands</a> after you visit the supermarket. If you have a weakened <a href="https://www.webmd.com/cold-and-flu/immune-system-function" target="_blank" rel="noreferrer noopener">immune system</a>, you might want to buy frozen or canned produce.</p>
<ul>
<li><strong>Water</strong><br>Coronavirus hasn&#8217;t been found in drinking water. If it does get into the water supply, your local water treatment plant filters and disinfects the water, which should kill any germs.</li>
</ul>
<p style="padding-left: 40px;">Coronaviruses can live on a variety of other surfaces, like fabrics and countertops.</p>
<p><strong>How can I protect myself and others from the virus?</strong></p>
<p>Attention to four things during client care will protect both of you in the absence of hospital-style personal protective equipment (PPE):</p>
<ol>
<li>Hand hygiene.</li>
<li>Clean clothing and an apron.</li>
<li>Face protection. This includes a face mask and some kind of eye protection. Maybe it’s time to consider buying those stylish, non-prescription eyeglasses on your list.</li>
<li>Gloves.</li>
</ol>
<p>Whether you are providing client care or not, the most effective method to prevent spread of the virus is to wash your hands frequently with soap or to use hand sanitizer when soap and water are not available. To wash, wet your hands with water, then add a generous lathering with soap and rub all surfaces. You should lather for a full 20 seconds before rinsing. Covid-19 doesn’t like soap. During those 20 seconds the surface of the virus is broken down and the virus is inactivated. You can time 20 seconds by singing through “Happy Birthday” twice. If you are more adventurous, try the chorus of “Dancing Queen” by ABBA, “Say My Name” by Destiny’s Child, “Ms. Jackson” by OutKast, or choose a favorite song that you have timed to last 20 seconds. Your hands will become chapped after frequent washing, so you might want to keep some hand lotion near the sink. Be sure to wash your hands every time you come home from the grocery store, the bank, or any other place where you may have touched things that others have touched.</p>
<p>We often forget that PIN pads and door handles at stores and banks have had dozens of hands touching them before us. Carry a hand sanitizer with you that has at least 60% alcohol content and use it when you aren’t able to wash your hands immediately after touching a potentially contaminated surface. Use it before touching your car’s steering wheel or any other internal car surface. In the meantime, try not to touch your face, so you don’t transfer any virus that may be on your hands. This can be hard to remember. Wearing a pair of exam gloves or a mask can help some people to remember not to touch their face.</p>
<p>Regularly wipe down commonly used hard surfaces with bleach disinfectant wipes. Household disinfectant wipes containing benzalkonium chloride do not kill the virus. Don’t forget to clean door knobs, light switches, and flush toilet handles. Dilute bleach solution is highly effective at killing the virus. Just remember that it can be corrosive on metal. You can mix four teaspoons of bleach with one quart of water to make an effective disinfectant (do not mix other cleaners with bleach). Leave on the surface for 10 minutes before wiping dry. After a few days, stored bleach solutions will begin to break down and lose their efficacy. A new batch will need to be made. Undiluted household hydrogen peroxide works if it is left on the surface a few minutes before wiping up. Vinegar will not kill the virus. The Environmental Protection Agency has an <a href="https://www.epa.gov/pesticide-registration/list-n-disinfectants-use-against-sars-cov-2" target="_blank" rel="noreferrer noopener">online reference</a> to check when you are unsure if components in your commercial cleaning product will kill the virus.:</p>
<p>If you or someone in your family has potentially been exposed by working outside the home, have them remove their street clothes for immediate washing when they return home and before they come into contact with family members. They should use separate towels and dishes. Regular laundering in hot water and dishwasher use will kill the virus.</p>
<p>Avoid contact with sick people or going places where you cannot maintain a distance of at least six feet between you and another person. Avoid large social gatherings and public places as much as possible. The virus can travel up to seven feet in the air and ten feet when propelled by a sneeze. Cover your own cough or sneeze with the inside of your arm, not your hand. Blow or wipe your nose with a facial tissue and then discard the tissue in the trash immediately.</p>
<p>If you have small children, it is a challenge to keep them occupied when there is imposed social distancing or when school is closed. If you go to the park, do not go near playground equipment where other potentially infected children may have previously left their germs. Social distancing applies even when outdoors.</p>
<p>Finally, consider ordering your groceries through an online service and have them delivered to your home or pick them up at the grocery store curb. If you have Amazon Prime, delivery is free from Whole Foods or you can use a service like <a href="https://www.instacart.com/" target="_blank" rel="noreferrer noopener">Instacart</a> and see their list of participating stores in your area. The first use often comes with $20 off and a free delivery.</p>
<p>After grocery shopping, some people are choosing to bring in only the perishable items and wiping down items stored in plastic or glass containers with a disinfectant before shelving. Leaving boxed items in the car for 24 hours before transferring to the house is usually sufficient time for the virus to die on a cardboard surface without cleaning.</p>
<p><strong>Will a face mask protect me from the virus?</strong></p>
<p>There are 34 scientific papers indicating that wearing masks in public is effective in reducing transmission of viral illness. There is not one paper concluding the opposite. The WHO policy stating that wearing masks in pubic is unnecessary was based upon three observations:</p>
<ol>
<li>There were not enough masks for frontline health care providers.</li>
<li>Masks may be contaminated and then pass the virus on to the wearer if not properly handled upon removal or cleaned.</li>
<li>Concern that the presence of a mask would encourage people to drop social distancing.</li>
</ol>
<p>None of these is a good reason not to wear a mask when you are in a public place. Any mask is better than no mask. It is better that a mask become contaminated than the person who is wearing it. Finally, few people cease practicing commonsense distancing by practicing commonsense mask-wearing.</p>
<p>It is recommended that midwives wear masks during all client contact during the Covid-19 outbreak. This can help protect our clients from us as potential vectors (virus carriers who could transmit the disease) and also to protect ourselves. A properly fitted N-95 mask is the standard of care for best protection. However, supplies are severely limited. Until supply chains improve, N-95 masks should be reserved for health care providers who are working directly with Covid-19 patients. An N-95 mask was created to have an eight-hour wear-life. But providers are using them for much longer periods due to the shortages. Some health care providers are placing surgical accordion masks or fabric masks over an N-95 mask to prolong its usefulness and then changing the external mask between patients.</p>
<p>While other forms of face masks may not be as efficient as an N-95 in providing protection from the virus, some come surprisingly close. Surgical masks are at least 80% effective and may provide up to 89% protection from virus-sized particles and are the next best choice. See the <a href="https://www.cebm.net/covid-19/what-is-the-efficacy-of-standard-face-masks-compared-to-respirator-masks-in-preventing-covid-type-respiratory-illnesses-in-primary-care-staff/?fbclid=IwAR13A_PNPwJMpGYYndYNysv-7Nea0oGXJovSCIKDndgCQlmFzyNngfL3ihQ" target="_blank" rel="noreferrer noopener">Centre for Evidence Based Medicine</a> for more information.</p>
<p>In any event, any mask will be greatly beneficial to help you remember not to touch your own face and provide some protection filtering the virus.</p>
<p>With face masks so hard to obtain, community midwives have been trying to determine whether cloth masks are helpful. This seems to be one of the most common questions that comes up in discussions on disease prevention in the midwifery community. The <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4420971/" target="_blank" rel="noreferrer noopener">2015 MacIntyre et al. study</a> of the use of cloth masks in Vietnam that has been widely circulating does not provide any useful information on the safety of cloth masks because the study design is deeply flawed (major unmeasured variation in mask use in control group and incredibly wide confidence interval). It is generally recommended that any mask is better than no mask at all and cloth masks are a good option if nothing else is available.</p>
<p>You will need more than one cloth mask. Homemade cloth face masks should be removed and replaced when they become damp from your own breath because there is some evidence that moisture may compromise the ability of the mask to provide protection. This means you will likely go through multiple masks at a birth. Immediately put used masks in a plastic bag for later laundering and wash your hands before putting on a new mask. Your mask should be washed in hot water and dried before reuse.</p>
<p>The best cloth face masks, in terms of both filtering properties and breathability, are those made with 2 layers of tightly woven (300 count or more) 100% cotton fabric like a T-shirt or pillowcase. Do not use synthetic cloth as the virus lives longer on synthetic material. Some people are sewing four-layer masks or increasing the viral-filtering properties of a two-layer mask by sandwiching a replaceable layer of cut up HVAC filter or HEPA vacuum bag between the layers. A few people are sewing the mask with an internal layer of melt-blown polypropylene solid-sheet <a href="https://amzn.to/3bmsH3j" target="_blank" rel="noreferrer noopener">landscape cloth</a>. All of these measures increase virus filtration properties, but can compromise breathability. You may be better served by a simpler approach. A <a href="https://www.researchgate.net/publication/258525804_Testing_the_Efficacy_of_Homemade_Masks_Would_They_Protect_in_an_Influenza_Pandemic" target="_blank" rel="noreferrer noopener">recent study</a> in which researchers at Cambridge University tested different fabrics and mask layers for efficacy of viral capture and for breathability, found that two layers of 300-count cotton fabric was comparably as effective as a surgical mask. This evidence is so compelling, that fabric masks are now officially accepted for hospital use. For more on various masks, see <a href="https://smartairfilters.com/en/blog/best-materials-make-diy-face-mask-virus/?fbclid=IwAR3hrcvNH-jtdoI1B8Je77iPIRhp7mruWcFS4CDeg5Jlvb4xwMKgghd4hY4" target="_blank" rel="noreferrer noopener">this article</a>.</p>
<p>You can easily find patterns for sewing fabric face masks online. If you run out of masks or don’t sew, in a pinch you can quickly make disposable masks by accordion-folding a paper towel, folding both ends over separate rubber bands and then stapling the fold. An engineer at the <a href="https://smartairfilters.com/en/blog/paper-towel-effective-against-viruses-diy-mask/" target="_blank" rel="noreferrer noopener">Smart Air test lab</a> in Beijing tested paper towel masks and found they provided a 23% capture rate of virus-sized particles. This capture rate, while not optimal, is better than no mask at all. Here is a <a href="https://www.facebook.com/Saludcienciayespiritu/videos/641254783104422/" target="_blank" rel="noreferrer noopener">video</a> demonstrating how to make a paper towel mask in a pinch.</p>
<p>For more information, see the CDC page on <a href="https://www.cdc.gov/coronavirus/2019-ncov/hcp/ppe-strategy/face-masks.html" target="_blank" rel="noreferrer noopener">Strategies for Optimizing Use of Facemasks</a>.</p>
<p><strong>What should I do if I think I have symptoms?</strong></p>
<p>If you become ill, contact your physician and follow the instructions you are given. Do <em>not</em> go into your doctor’s office, an urgent care center, or the emergency room without calling first. Because of the highly contagious nature of the virus, most cases are monitored by care providers over the phone or by medical consults online to protect others from being unnecessarily exposed to the virus. Your insurance will cover these online visits. In most cases you can continue to convalesce at home. Most young people in good health have mild illness and will return to good health within a couple weeks. There may be some possible lingering fatigue for a week or two longer. If you or any of your family members are thought to have Covid-19, you should not provide any client care until your period of quarantine is completed and all members of the family are well. You can, however, continue to provide care and support via phone or virtual visits. The best time to create a plan for your practice to be covered if you get sick is <em>now</em>, while you are still healthy.</p>
<p><strong>Can I get tested?</strong></p>
<p>Currently there are limitations on how many test kits are available. Hopefully availability will improve soon. At this time, some areas are limiting testing only to those individuals who are ill enough to be sent by their physicians to the hospital and to health care workers and public safety workers with symptoms. If you begin to develop symptoms, you should ask to be tested—but you might have to be insistent. As a health care provider, you should be prioritized. You may be tested for the flu first. If you test positive for the flu, you will not be further tested. If you test negative for the flu, then you will more likely be tested for Covid-19. If you were ill and are now recovered, at some point you may be able to access an antibody screen for Covid-19 that can tell you if you have had the virus.</p>
<p><strong>What if I’m sick and I get worse or have difficulty breathing?</strong></p>
<p>If your illness worsens, your physician will assess your situation over the phone or online and may give you directions at that time to head to the hospital for an assessment. All area hospitals will be coordinating care during this event to make sure that no single hospital is overwhelmed with new patients at the same time. You may be directed to go to a hospital that is not the one that is closest to you. It is important that you go to the hospital where you are directed, in order to minimize the waiting time and get the timely care you need. Follow the directions you are given in order to minimize exposing health care workers to the virus unnecessarily. If you have a face mask, put it on before going in.</p>
<p>If the hospital to which you are directed is not a preferred hospital for your health insurance, you can request that your physician or the admitting hospital document in your chart why it was necessary for you to go there. These notes may help you obtain in-network rates from your health insurance if restrictions haven’t already been waived with Covid-19 cases.</p>
<h3>Preparing and Educating Clients in our Care</h3>
<p>It is important to provide written information to each of your clients on self-care during the Covid-19 outbreak. This will not only guide their self-protective behavior, but reassure them by providing answers to their questions. You can use a patient handout from one of the many professional organizations that provide one or search for online resources such as:</p>
<ul style="list-style-type: none;">
<li><a href="https://www.who.int/news-room/q-a-detail/q-a-on-covid-19-pregnancy-childbirth-and-breastfeeding" target="_blank" rel="noreferrer noopener">who.int/news-room/q-a-detail/q-a-on-covid-19-pregnancy-childbirth-and-breastfeeding</a></li>
<li><a href="https://www.health.harvard.edu/diseases-and-conditions/covid-19-basics" target="_blank" rel="noreferrer noopener">health.harvard.edu/diseases-and-conditions/covid-19-basics</a></li>
<li><a href="https://www.uptodate.com/contents/coronavirus-disease-2019-covid-19-the-basics" target="_blank" rel="noreferrer noopener">uptodate.com/contents/coronavirus-disease-2019-covid-19-the-basics</a></li>
</ul>
<p>You can also create your own patient handout using the information available in this article.</p>
<p>It is important to include resources that address the emotional health of clients in your care. Taking this step will minimize their anxiety in pregnancy, reduce the number of phone calls you must manage, and positively impact the risk of postpartum depression. Here are some resources to consider:</p>
<ul style="list-style-type: none;">
<li><a href="https://hbr.org/2020/03/that-discomfort-youre-feeling-is-grief" target="_blank" rel="noreferrer noopener">hbr.org/2020/03/that-discomfort-youre-feeling-is-grief</a></li>
<li><a href="http://www.sfu.ca/olc/blog/my-ssp/mental-health-wellness-tips-quarantine" target="_blank" rel="noreferrer noopener">sfu.ca/olc/blog/my-ssp/mental-health-wellness-tips-quarantine</a></li>
<li><a href="https://www.facebook.com/SoulCare-557371427615697/" target="_blank" rel="noreferrer noopener">facebook.com/SoulCare-557371427615697/</a></li>
<li><a href="https://peak-resilience.com/blog/2020/3/15/covid-19-amp-your-mental-health-a-comprehensive-resource-guide?fbclid=IwAR1mtccb2rumvsOD--8pPZa6gxGSJ_V9lZpcsY3GBrxWIgEIHdtxvJ1CSDs" target="_blank" rel="noreferrer noopener">peak-resilience.com/blog/2020/3/15/covid-19-amp-your-mental-health-a-comprehensive-resource-guide?fbclid=IwAR1mtccb2rumvsOD&#8211;8pPZa6gxGSJ_V9lZpcsY3GBrxWIgEIHdtxvJ1CSDs</a></li>
</ul>
<h3>Receiving Hospital-planned Births into the Community Setting</h3>
<p>Midwives are beginning to get phone calls from women late in their pregnancies who are seeking out-of-hospital birth because they fear being exposed to the virus. In some areas, the hospitals themselves are planning for a potential shift of low-risk patients into the hands of community midwives in the event hospital resources become overwhelmed. One of the gifts of this season has been improved cooperation and dialogue between all kinds of community midwives and hospital-based maternity providers. We know we must all work together to ensure the well-being of the people that we care for. In order for this to work, each community midwife or local midwifery organization should be in dialogue with hospital personnel ahead of time about what must be in place for transfers of care to take place smoothly in either direction. Strong collaboration and mutually respectful approaches build coalitions and ensure the best care for every woman.</p>
<p>If you are open to receiving late transfer clients, you are encouraged to create protocols to facilitate those transfers of care. Amy Johnson-Grass, LN, LM, ND, CPM, and Director of Health Foundation Birth Center and Women’s Health Clinic in Minnesota, suggests that protocols include the following items:</p>
<ol>
<li>They must fit your low-risk criteria.</li>
<li>They include a gestation cutoff, such as 37 weeks for primips and 39 for multips.</li>
<li>The client must have completed all paperwork before labor.</li>
<li>The client must have participated in a birth center tour and consult before labor or, if a homebirth, must have had a home visitation by her birth team.</li>
<li>The midwife must have received complete prenatal records, including labs. Ensuring transfer of those records should be the clients’ responsibility so additional burdens are not shifted onto the midwife at this late date.</li>
<li>A determination of which tests are mandatory prior to labor: e.g., a mid-pregnancy ultrasound, if ≥28 weeks a GD screen, and if ≥36 weeks a GBS result.</li>
<li>The community midwives must be able to secure adequate supplies and PPE for these additional clients.</li>
<li>A limit on how much volume increase you can manage and still ensure that staff can get adequate sleep, downtime and self-care to stay optimally healthy.</li>
<li>Standardized transport forms. Hospitals need simple summaries to quickly gather pertinent data without having to comb through your records. This is especially important now that you may not be able to accompany your client into the hospital. Your form should have your contact information readily available so that staff can contact you with any questions. It is strongly suggested that you review the <a href="https://www.homebirthsummit.org/best-practice-transfer-guidelines/" target="_blank" rel="noreferrer noopener">transfer guidelines</a> created by the Home Birth Summit. They have also created universal forms for transport summaries for both mother and infant.</li>
</ol>
<h3>Prenatal Care During Social Distancing</h3>
<p><strong>Your client’s most urgent question: Can my baby catch the virus in my womb?</strong></p>
<p>There is a lot that we don’t know yet about this virus, but at this time the answer to that question is “no”; there is no strong preliminary evidence that the virus can be passed on to a baby in the womb. A study of the virus that came out of China included nine pregnant women who were ill when they gave birth. None of those babies tested positive at the time of birth as being sick with the virus. There was one case of a newborn who tested a mild positive with no signs of illness and it is unknown whether that positive test was from contamination immediately after the birth rather than in the womb.</p>
<p><strong>How will social distancing affect prenatal visits?</strong></p>
<p>For the duration of the pandemic, all providers of health care have been asked to limit face-to-face visits to diminish the risk of virus transmission. This limitation applies whether or not those visits typically occur at the clinic or at home. Whenever possible, visits should take place online. When in-person care is required, the goal is to try to limit the visit to 10 minutes or less. Most professional organizations and authorities advise that frequency of prenatal visits be reduced until the pandemic has passed. The current minimal recommendation is once per trimester, every six weeks in the third trimester, and weekly in the last month of pregnancy—unless there are indications for more frequent care. This schedule recommendation is based on providers who have office visitation only. This is very different than the care schedule that lower-volume community midwives are used to having with our clients. Community midwives customarily plan for monthly, hour-long visits to do an exam, answer questions, and build relationship. Every midwife should be developing a personalized plan to minimize physical exposure without sacrificing the quality of care or the special relationship she has with the families in her care. Only you can determine what solutions will work best for you.</p>
<p>Marsha Jackson, CNM, MSN, FACNM, and Director of Birth Care and Women’s Health, Ltd, in Alexandria, Virginia, recommends the following changes to prenatal care in an office setting:</p>
<ol>
<li>Perform as many visits virtually as you can.</li>
<li>Pre-screen clients for temperature, symptoms of illness, and travel history before office visits.</li>
<li>Remove magazines and childrens’ toys from the waiting room.</li>
<li>Modify your prenatal visit schedule to provide spacing between visit so no two patients are together in the waiting area.</li>
<li>Wipe down all exam room surfaces and door handles between every client and wipe down other areas hourly with a 10% bleach solution.</li>
<li>BYOP! Bring your own pen.</li>
<li>Use masks and other PPE.</li>
<li>Postpone annual Gyn visits and primary care visits.</li>
<li>Limit informational tours to three couples at a time or move to all virtual tours.</li>
<li>Create prenatal videos on various topics such as GD or GBS screens, which can be viewed prior to a client’s visit to reduce face-to-face time in the clinic.</li>
<li>In larger group practices, consider a drive-up tent that can be used for simple procedures such as lab draws, BP checks, or Rhogam administration, to keep volume out of the office.</li>
<li>Create virtual support groups to replace gatherings that were cancelled, so you can continue to provide support during social distancing. These groups can include childbirth classes, mama-milk hours for lactation support, young mothers support groups, and Facebook support groups.</li>
</ol>
<p>Our home visitation practice is planning to continue contact with our clients on our routine schedule. If no care requiring direct physical contact, such as a blood draw, is required then our visit may take place entirely by phone or online.</p>
<p>At the time of the appointment, we will drop a bag of equipment off at our client’s doorstep and then connect by phone or virtually over a computer. We have created several of these bags so that each will be used once and afterwards be disinfected before re-use. We may elect to visit with the client from our car by connecting to the home wi-fi. Clients will perform their own checkup with the equipment from the bag while we guide them through the process. If they have any difficulty using the equipment or if something arises that will require an in-person assessment, we will be right there to provide follow-up. As clients get closer to the birth, we may elect to leave the equipment bag with them continuously, rather than picking it up from their doorstep afterwards. This is subject to volume of equipment available.</p>
<p><strong>Each prenatal bag contains the following:</strong></p>
<ul>
<li>A fetal Doppler to listen to the baby’s heartbeat</li>
<li>Doppler transmission gel</li>
<li>An automatic blood pressure cuff</li>
<li>Sterile cups in a ziplock bag</li>
<li>A bottle of urine test strips</li>
<li>A measuring tape</li>
<li>Instructions describing how to use and properly care for these items, which the client will keep</li>
</ul>
<p>We are using cloth bags that are washable. You can alternatively use a plastic bin or throw-away paper bag. Right before setting the bag on our client’s doorstep, we remove one urine test strip from the bottle and tape it to the outside for the client to use without touching and contaminating multiple sticks inside. You can also opt to request that each client buy their own bottle at cost from your practice, or eliminate urine tests altogether, unless clinically indicated. It is relatively easy to teach our clients how to use these items. We have discovered that it is becoming a fun opportunity for partners to “play with the toys” and for women to feel more in charge of their own pregnancy care. This additional shift toward control of their own assessment can go a long way in promoting a sense of safety and security during a time where a lot of people are feeling that things are out of control.</p>
<p>If the prenatal bag is going to the office or home with you, have a sheet or barrier in your car to place in on afterward and then wrap the barrier around it to carry into your home for disinfecting. Remember, everything in that bag is a potential contaminant to your home and family. Wipe down every hard surface with alcohol or a bleach solution and launder the bag. BP cuff wraps can be sprayed with a disinfecting solution or not used again for 72 hours to allow time for any virus to die. You can also request that all clients purchase their own auto BP cuff from a pharmacy, if that is within their means. The least expensive version is around $39.</p>
<p>When in-person client care is required, it is recommended that the midwife call ahead of the visit to ask if anyone in the family has symptoms of illness. She should ask that every family member take their temperature within 24 hours prior to the planned visit and have no fever. The midwife should arrive masked. Request that the client have soap and a clean hand towel or paper towels available for you to wash your hands the first thing after you walk through the door. After washing, it is recommended that you glove up immediately, since it is assumed that you are there because you intend to have direct patient contact. If at all possible, try to limit the face-to-face part of your visit to 10 minutes. This means most of the dialogue will take place prior to or after the visit virtually or by phone. When you leave, remove your mask and place it in a plastic bag before removing your gloves. Remember to wash your hands immediately after handling these items later.</p>
<p>It is hard to think that this kind of distancing is necessary for the duration of the pandemic. But it is so important to do what we can to implement these changes without compromising client care or losing the friendly relationships that make midwifery care so wonderful—both for us and for our clients. Not only do these changes reflect our responsibility to protect others, but they also reflect our clients’ responsibility to protect us. When our clients guard us from inadvertent exposure, we can be available to attend the births of all the families in our care. By working together, we keep the whole birth community healthy. Many midwifery teams have a spectrum of age diversity. Some of us will fall into an age group that is more at risk from the virus than others. When we can trust that our clients are our most ardent protectors, we can continue to passionately care for every one of them.</p>
<p><strong>What happens if the midwife becomes sick?</strong></p>
<p>If you become sick with the virus or have a known or potential exposure to the virus, you must postpone seeing your clients until the 14-day quarantine period passes. You can continue to provide phone or virtual care as your condition permits. You can also have another midwife provide that care.</p>
<h3>Attending Birth During Social Distancing</h3>
<p><strong>Are there any changes I should implement when attending a birth?</strong></p>
<p>Yes. Just like you did during her prenatal care, when a client goes into labor you should ask her to report any symptoms of illness or symptoms in family members before you go into the home or have her come into the birth center. She should also be asked to take her own temperature and those of all family members and to report any abnormal findings.</p>
<p>Unless there are reasons to plan otherwise, consider keeping your birth team to two people. This will minimize exposure to your clients at the birth of their baby. This also means that the midwives may be quite busy and, depending upon what is happening, less available to do those extra non-medical things that we typically like do to make birth special. Ask your client’s partner ahead of time to be ready to fill some of those roles, such as cooking a nice meal after the birth or folding some laundry from the birth once it is washed and dried.</p>
<p>Just as you do at every birth, plan to arrive in clean clothing that has not been worn elsewhere and immediately wash your hands. Maintain routine glove use and aseptic precautions and wear a mask. Wipe down hard surfaces in the area that you are working with bleach-based or hospital-grade antiseptic wipes or cover surfaces with protective barriers. It is important to think through your birth supplies and plan how to keep them virus-free when transporting them from birth to birth. You do not want your equipment to become a vector to those in your care. This may mean swapping carry bags for plastic bins that can be wiped down and storing always-used items separate from seldom-used items. Another option is to bring a barrier on which to place your canvas bags when you set them down in the house. You will need to reason through how you will transport them in your car after a birth without contaminating your vehicle. Here is a <a href="https://www.facebook.com/NationalCollegeMidwifery/photos/a.615081581966225/1770222293118809/?type=3&amp;theater" target="_blank" rel="noreferrer noopener">resource</a> put out by the National College of Midwifery to help you think through this process.</p>
<p>If possible, before entering the birth environment, get something to drink and use the bathroom. Remove your jewelry and tie your hair back. This way you can mask up before you enter the birth environment. Wash your hands immediately upon arrival. Set up your birth equipment and put on your apron and gloves.</p>
<p>You must continue to observe social distancing during the labor. This means that, besides the family members with whom your client already lives, she should not invite any other friends or family to attend the birth. In some cases, a professional doula may be permitted. If she had planned in-home childcare for her homebirth, that person must also be screened for symptoms or fever before being allowed into the home. Remember, each additional person to whom the children are exposed is an additional exposure to your client and her newborn. Plan to talk to your clients about childcare ahead of time. The fact that she cannot have extra people attend her labor may be the biggest change affecting her birth plans. Otherwise, the birth can unfold exactly the way she has planned.</p>
<p><strong>Can I still attend waterbirth?</strong></p>
<p>There is a lot of recent concern raised about waterbirth because of uncertainty in light of Covid-19. To date the UK, UAE, and Iran have prohibited waterbirth during the outbreak, although there are no studies informing these decisions. The primary concern seems to be the ability of the provider to have adequate protection using PPE. The <a href="https://www.cdc.gov/coronavirus/2019-ncov/php/water.html" target="_blank" rel="noreferrer noopener">CDC</a> currently doesn’t recommend prohibiting water birth as long as protective measures are used. The decision about attending waterbirth is one every midwife will need to research and make on her own.</p>
<p>Barbara Harper, RN, of Waterbirth International, is the world’s foremost expert on waterbirth. She suggests that multiple studies show that waterbirth is actually protective against disease transmission. Although we cannot know for sure, this likely is true for Covid-19 as well. She recommends that 2 tablespoons (30 ml or 1 oz) of household bleach be added to an entire tub of water (70-110 gallon, 300-400 liters) and then allowed to sit an hour for ventilation before the laboring woman gets into the tub. That way any splashes from the tub will not carry live virus. Midwives should wear disposable or cleanable clothing to attend the birth and bring a change of clothing. Adopt a hands-off approach to care and use shoulder-length gloves. It is recommended that midwives listen to Barbara’s talk, “<a href="https://waterbirth.org/keeping-waterbirth-safe-during-covid-19/" target="_blank" rel="noreferrer noopener">Keeping Waterbirth Safe During Covid-19</a>” and follow the cleaning protocol put forth by Waterbirth International.</p>
<p><strong>What if the midwife becomes sick and a client goes into labor?</strong></p>
<p>If you are sick you will not be able to attend births. Another midwife must attend your births until your quarantine has expired.</p>
<p><strong>What if the client becomes sick when she goes into labor? Can she still have her baby at home or at the birth center?</strong></p>
<p>Unfortunately, the current recommendation is that women who are sick at the time of birth should have their baby in the hospital for continued monitoring and care. We do not currently have access the same protective gear that exists in-hospital to care for these women. Since it takes several days for the results from Covid-19 tests to be known, <em>all</em> women who report Covid-19 symptoms or who have a mild fever at the onset of labor should be referred to the hospital for birth—unless they had a recent test for the current illness that came back negative for the virus.</p>
<p>It is important for the midwife to be aware of changes in area hospital policy and availability during the Covid-19 crisis. One of our local hospitals just shut down their NICU to turn it into a Covid-19 ward. They are referring all premature and high-risk pregnancies to a sister hospital 20 minutes away. This is important information to know ahead of time when making a decision about where to transport a birthing client or a baby. Currently, hospitals in our area are only allowing one individual to accompany a laboring woman into the hospital, and it is presumed that this will be her partner. In some places in the US, not even a partner is being permitted to accompany the laboring person, so it is helpful for your clients to have a plan in place that will ensure the partner is virtually present when she gives birth in the event a transport in labor becomes necessary.</p>
<p>These same visitation limitations will mean that the midwife, most likely, will not be allowed to accompany her client if she is transported for a hospital birth. This is the case whether your client is sick or a medical concern arises in labor requiring a transport. Midwives can accompany a client during transport to the hospital, facilitate transfer of records, and continue to remain available by phone or other electronic means to answer questions and provide ongoing support. It is critical to spend some time talking with your clients ahead of time about what they can expect during a hospital transport.</p>
<p><strong>If a client is sick when she gives birth, will she be able to keep the baby with her?</strong></p>
<p>This is an area of some controversy. In the US, the current recommendation is that newborns be separated from sick mothers for a period of 14 days and that feeding be initiated with pumped breast milk from their mothers. However, this recommendation is by no means universal. Canada does not separate newborns from mothers and the WHO also does not make this recommendation. Consequently, it is reasonable for a parent to insist that a newborn be nursed directly while precautions are taken to protect it from viral transmission. We are not clear at this time how well newborns will handle this virus. Even though older children do relatively well with the virus, the data coming out of China also shows children under one year of age who get the virus have a 10% chance of developing severe or critical illness. The incidence of severe and critical illness drops off the older the child gets. Newborn immune defenses aren’t fully mature until six months after birth, and it is hopeful that breast milk may provide some antibody protection.</p>
<p>Each parent must make the decision that makes the best sense to them. For some, peace of mind may come from having their partner or a trusted family member care for and feed the baby with pumped milk for the first two weeks. For others, direct breastfeeding with precautions in place is the most comforting choice. Those precautions may include washing beforehand and wearing a face mask while nursing, as well as either rooming the baby elsewhere or providing a plastic barrier between the mother and the baby’s bed. All other newborn care outside of breastfeeding should be done by nursing staff or another designated person for two weeks.</p>
<p>Since separation is the current US standard, if a parent chooses to directly nurse their baby with protections in place, they must prepare to make their choice clear and possibly to sign a waiver. Showing a willingness to make plans to protect the baby while nursing and cooperating with those plans will go a long way toward putting the hospital staff at ease with their choice.</p>
<p>If the client chooses to pump and bottle-feed, be prepared to assist her with any lactation difficulties that may arise when she is discharged.</p>
<h3>Postpartum Care During Social Distancing</h3>
<p><strong>Will anything change during postpartum care?</strong></p>
<p>Midwives will continue to provide postpartum care for mothers and newborns, with a few changes. Just as you did prenatally, keep face-to-face visits brief and carry out most care conversations on the phone or online. Plan an in-person visit somewhere between 24–48 hours to take vitals and perform infant testing. After that time, consider conducting visits virtually unless a complication arises requiring face-to-face care.</p>
<p>The family should be asked to wait on their plans to invite friends or extended family into their home during the requirement for social distancing. They had likely expected to share their beautiful newborn with others and receive some assistance at home, so this requirement will be disappointing. Encourage them to use virtual connections with others whenever possible. If they were expecting meals to be dropped off, suggest that they ask their friends ahead of time to cook and freeze meals for use after the birth. This process will ensure that there is no living virus present at the time the meal is reheated. Friends and family can show their support by picking up laundry on the doorstep in a cardboard box to launder and return to the porch. After 24 hours, the clothing should be safe to handle. Parents can post a current picture of baby on the door to share their joy. Before the birth, suggest that your clients have a talk with their partner and other children about any extra support that they can give since others cannot come into the home.</p>
<p><strong>Will there be changes to midwifery care for the newborn?</strong></p>
<p>Somewhere between 24–48 hours after the birth, you will have a face-to-face visit to do a pulse-oximeter screen and a newborn blood screen on the baby. You will weigh the baby, take vitals, and assist with any difficulties establishing nursing. This will give you a baseline to know if any further face-to-face visits are necessary or if care can be continued virtually. To minimize exposing newborns to other sick children, do <em>not</em> ask parents to take their healthy newborn into a pediatrician for an initial visit. Instead, plan to perform the second newborn screen at home. Encourage parents to call their pediatrician’s office as soon as possible to announce the birth of their baby. They should ask the office to set up a chart with the baby’s name and birthdate so that when you forward the newborn records a chart will be ready to receive them. This way, if a need arises for you or the parent to call the pediatrician before the baby has been seen, they will have a record of an established patient and will accept the call.</p>
<p>As long as the baby is healthy and gaining weight, most of your follow-up care can be done virtually. Leave an infant scale for weight monitoring if there are any concerns about the baby’s feeding or weight gain.</p>
<p><strong>Remembering others during this worldwide pandemic</strong></p>
<p>Saraswathi Vedam, RM, PhD, FACNM, SciD(hc), reminds us all to remember human rights concerns during the pandemic and invites midwives to stay centered in awareness about violations of equity, access, respect, and quality of care that can occur. It is also an important time for all of us to remember our sisters who work in low-resource areas around the world. They will appreciate our continuing emotional support, supplies, and funding during this season.</p>
<p><strong>This is a lot! I’m feeling overwhelmed. What can I do for my own emotional health?</strong></p>
<p>It’s normal to feel isolated and struggle with some sadness or anxiety during this season. We are all feeling these things together and you are not alone. This pandemic means that all of us are walking through something entirely new together. There are so many uncertainties and concerns for ourselves, our loved ones, and the families for whom we care.</p>
<p>Pregnancy and birth are a time of celebration. It’s hard to be isolated from the families that we love when we want to share in their joy. I would like to encourage you to spend some time thinking of unique ways that you can make this season special for both yourself and your clients. Suggest that your client’s older children draw the baby on her belly with water pastels or washable felt pens, to share with you on your video call. Suggest that older children make drawings of the baby that can be shared with you and then posted with the family photo gallery. Ask your client to call her friends and ask them to send you beads or other items that you can string these together into a bracelet or necklace for her to wear when she is in labor. This will generate a feeling of having friends near. You could also have her friends send her cards, pictures, or drawings to be made into a collage on the wall as a visual focal point for labor. Small candles from each of them could be gathered for your client to light when she is feeling down and isolated. Get creative! Have an online, pre-birth zoom party. Brainstorm a special “greet the baby” virtual party, or plan a real party for when the social distancing is lifted. Have your client write down ways that she would feel encouraged by her friends if she feels overwhelmed, alone, or is going through the baby blues.</p>
<p>Here is a <a href="https://www.youtube.com/watch?v=JiO-ikMonQw" target="_blank" rel="noreferrer noopener">story</a> about one couple’s gender reveal during social distancing that makes me smile.</p>
<p>Finally, make plans for your personal self-care during this season. Stay connected to family and friends. Take some time to just read, breathe deeply, or go for a walk. Most importantly, stay close to your sister midwives.</p>
<p>We recently had a Zoom gathering of midwives in our area and spent some time just sharing our feelings and fears, crying, and comforting one another. It was a very blessed experience. I had thought that I was alone with the intensity of my feelings, but here were my sister midwives sharing similar anxieties and comforting one another as only a midwife can do. Miraculously, in the midst of all that love, my anxiety disappeared.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39952" class="share-facebook sd-button share-icon no-text" href="https://midwiferytoday.com/web-article/midwives-and-covid-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39952" class="share-twitter sd-button share-icon no-text" href="https://midwiferytoday.com/web-article/midwives-and-covid-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-39952" class="share-pinterest sd-button share-icon no-text" href="https://midwiferytoday.com/web-article/midwives-and-covid-19/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-39952" class="share-linkedin sd-button share-icon no-text" href="https://midwiferytoday.com/web-article/midwives-and-covid-19/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://midwiferytoday.com/web-article/midwives-and-covid-19/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		<div class="author">
	            <div class="author-info">
                <div class="author-avatar">
                                    </div><!-- .author-avatar -->

                <div class="author-description">
                    <h3 class="author-title">About Author: <span class="author-heading"><a href="https://midwiferytoday.com/author/maryl-smith/"></a></span> Maryl Smith</h3>

                    <p class="author-bio">
                        <p><img class="alignleft biospage" src="https://midwiferytoday.com/wp-content/uploads/2017/08/SMITH_M78_2012.jpg" alt="" width="78" height="113" /><strong>Maryl Smith</strong>, CPM, LDM, has an active homebirth practice and has been catching babies since 1984. Over the years she has cared for women from over 18 different nations, worked in two free-standing birth centers, taught as adjunct staff at Birthingway College of Midwifery and served in multiple roles in the promotion of midwifery in the state of Oregon. Her passion is supporting trauma survivors during the perinatal experience. Maryl frequently travels the world with her pastor/musician husband working to preserve indigenous spiritual expression in music. Her other activities include adventures with her granddaughters, herb gardening, writing and being active in her local Native American community.</p>                        <em>View all posts by <a href="https://midwiferytoday.com/author/maryl-smith/" title="Posts by Maryl Smith" class="author url fn" rel="author">Maryl Smith</a></em>
                    </p><!-- .author-bio -->
                </div><!-- .author-description -->
                
            </div><!-- .author-info -->
         </div><!-- end author -->
 <div class="entry-links"></div>
</div><footer class="entry-footer">

<span class="cat-links">Categories: <a href="https://midwiferytoday.com/category/free-articles/" rel="category tag">Free Articles</a>, <a href="https://midwiferytoday.com/category/web-article/" rel="category tag">Web Articles</a></span>
<span class="tag-links">Tags: <a href="https://midwiferytoday.com/tag/issue-134/" rel="tag">Issue 134</a></span>
</footer> </article><div class="displaynone"></div>

<footer class="footer">

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://midwiferytoday.com/mt-articles/physiologic-third-stage/" rel="prev"><span class="meta-nav fa fa-arrow-left"></span> Physiologic Third Stage</a></div><div class="nav-next"><a href="https://midwiferytoday.com/web-article/beloved-and-cherished-sisterhood-of-my-belonging/" rel="next">Beloved and Cherished Sisterhood of My Belonging <span class="meta-nav fa fa-arrow-right"></span></a></div></div>
	</nav></footer>
</main>
<section id="sidebar">

<div id="primary" class="widget-area">
<div class="xoxo">
           <section id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" >
		<h3 class="widget-title">Search Site</h3><div class="jetpack-search-form">	<form method="get" id="searchform" action="https://midwiferytoday.com/">
		
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page,attachment,product,team,conference-audio,mt-magazine,conference,country-contact" /></form>
</div></div></section><section id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-23102" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-1 metaslider metaslider-flex metaslider-23102 ml-slider nav-hidden">
    <div id="metaslider_container_23102">
        <div id="metaslider_23102" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-30041 ms-image"><a href="https://babiesarecosmic.com/" target="_blank" rel="noopener noreferrer"><img width="1280" height="1280" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/02/babies-are-cosmic-sidebar-ad-4.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-23102 slide-30041 jetpack-lazy-image" alt="" rel="" title="babies are cosmic sidebar ad 4" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/02/babies-are-cosmic-sidebar-ad-4.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/02/babies-are-cosmic-sidebar-ad-4.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/02/babies-are-cosmic-sidebar-ad-4.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/02/babies-are-cosmic-sidebar-ad-4.jpg?resize=233%2C233&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/02/babies-are-cosmic-sidebar-ad-4.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/02/babies-are-cosmic-sidebar-ad-4.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/02/babies-are-cosmic-sidebar-ad-4.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</section><section id="metaslider_widget-2" class="widget widget_metaslider_widget"><div id="metaslider-id-34316" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-16-1 metaslider metaslider-flex metaslider-34316 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_34316">
        <div id="metaslider_34316" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-39949 ms-image"><a href="https://midwiferytoday.com/magazine/back-issues/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-2.jpg?fit=1280%2C960&amp;ssl=1" class="slider-34316 slide-39949 jetpack-lazy-image" alt="Save 25% on Midwifery Today back issues" rel="" title="Save 25% on Midwifery Today back issues" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-2.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-2.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-2.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-39950 ms-image"><a href="https://midwiferytoday.com/magazine/back-issues/" target="_self"><img width="1280" height="960" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-1.jpg?fit=1280%2C960&amp;ssl=1" class="slider-34316 slide-39950 jetpack-lazy-image" alt="Save 25% on Midwifery Today back issues" rel="" title="Save 25% on Midwifery Today back issues" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-1.jpg?resize=233%2C175&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/03/back-issue-offer-ad-2020-1.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section>		<div class="woocommerce">
			<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
				This category can only be viewed by members. To view this category, sign up by purchasing <span class="wc-memberships-products-grant-access"><a href="https://midwiferytoday.com/product/midwifery-today-web-site-membership-12-months/">Midwifery Today Online Membership - 12 months</a>, <a href="https://midwiferytoday.com/product/beginning-midwives-package-memberhip/">Beginning Midwives Package with Online Membership</a>, <a href="https://midwiferytoday.com/product/beginning-midwives-package-memberhip/?attribute_pa_locaton=canada">Beginning Midwives Package with Online Membership &ndash; Canada</a>, <a href="https://midwiferytoday.com/product/beginning-midwives-package-memberhip/?attribute_pa_locaton=all-other-countries">Beginning Midwives Package with Online Membership &ndash; All-other-countries</a>, <a href="https://midwiferytoday.com/product/beginning-midwives-package-memberhip/?attribute_pa_locaton=u-s">Beginning Midwives Package with Online Membership &ndash; U-s</a>, <a href="https://midwiferytoday.com/product/midwifery-today-website-membership-6-months/">Midwifery Today Online Membership - 6 months</a> or <a href="https://midwiferytoday.com/product/midwifery-today-website-membership-1-month/">Midwifery Today Online Mini-Membership - 1 month</a></span>.		    </div>
		</div>
		<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="spacer14">
	
</div>
<h3 style="text-align: center;">
	<a href="https://midwiferytoday.com/membership/">Get a membership!</a><br />Read articles like this:
</h3>
<div class="onegrid"><div class="listing-item cat-membership cat-mt-articles"><a class="image" href="https://midwiferytoday.com/mt-articles/marions-message-international-midwife-assistance/"><img width="1200" height="630" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg?resize=1200%2C630&amp;ssl=1" class="attachment-post-featured size-post-featured wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/03/XONE0019.jpg?resize=1200%2C630&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <a class="title" href="https://midwiferytoday.com/mt-articles/marions-message-international-midwife-assistance/">Marion’s Message: International Midwife Assistance</a></div></div></div></section><section id="metaslider_widget-4" class="widget widget_metaslider_widget"><div id="metaslider-id-2499" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-16-1 metaslider metaslider-flex metaslider-2499 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_2499">
        <div id="metaslider_2499" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-38684 ms-image"><a href="https://midwiferytoday.com/conference/eugene-oregon-2020/" target="_self"><img width="1280" height="1280" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad2.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-38684 jetpack-lazy-image" alt="Come to Eugene this May" rel="" title="Come to Eugene this May" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad2.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad2.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad2.jpg?resize=233%2C233&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad2.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad2.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-38685 ms-image"><a href="https://midwiferytoday.com/conference/eugene-oregon-2020/" target="_self"><img width="1280" height="1280" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad1.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-38685 jetpack-lazy-image" alt="Come to Eugene this May" rel="" title="Come to Eugene this May" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad1.jpg?resize=233%2C233&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad1.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/01/eugene-2020-ad1.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-5306 ms-image"><a href="https://goo.gl/jFDjAh" target="_self"><img width="1280" height="1280" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-5306 jetpack-lazy-image" alt="Come to a Midwifery Today conference" rel="" title="Come to a Midwifery Today conference" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=233%2C233&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="text-align: center;"> </h4>
<div class="woocommerce columns-2 "><ul class="products columns-2">
<li class="product type-product post-8566 status-publish first instock product_cat-membership has-post-thumbnail featured virtual purchasable product-type-simple">
	<a href="https://midwiferytoday.com/product/midwifery-today-web-site-membership-12-months/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="233" height="300" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?fit=233%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?w=932&amp;ssl=1 932w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?resize=117%2C150&amp;ssl=1 117w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?resize=233%2C300&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?resize=795%2C1024&amp;ssl=1 795w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?resize=768%2C989&amp;ssl=1 768w" data-lazy-sizes="(max-width: 233px) 100vw, 233px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?fit=233%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Midwifery Today Online Membership &#8211; 12 months</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>55.00</span></span>
</a><a href="?add-to-cart=8566" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="8566" data-product_sku="M1MT" aria-label="Add &ldquo;Midwifery Today Online Membership - 12 months&rdquo; to your cart" rel="nofollow">Add to cart</a></li>
<li class="product type-product post-8565 status-publish last instock product_cat-membership has-post-thumbnail virtual purchasable product-type-simple">
	<a href="https://midwiferytoday.com/product/midwifery-today-website-membership-6-months/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="233" height="300" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?fit=233%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?w=932&amp;ssl=1 932w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?resize=117%2C150&amp;ssl=1 117w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?resize=233%2C300&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?resize=795%2C1024&amp;ssl=1 795w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?resize=768%2C989&amp;ssl=1 768w" data-lazy-sizes="(max-width: 233px) 100vw, 233px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?fit=233%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Midwifery Today Online Membership &#8211; 6 months</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>35.00</span></span>
</a><a href="?add-to-cart=8565" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="8565" data-product_sku="M06MT" aria-label="Add &ldquo;Midwifery Today Online Membership - 6 months&rdquo; to your cart" rel="nofollow">Add to cart</a></li>
</ul>
</div></div></section><section id="jetpack_simple_payments_widget-4" class="widget jetpack-simple-payments"><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-30507 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>Help us to provide more free content.</p></div>
			<div class="jetpack-simple-payments-description"><p>If you enjoyed this article, please consider helping us continue to provide you with more insights and information.</p></div>
			<div class="jetpack-simple-payments-price"><p>$2.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-30507_5e8eeaea60b393.79510778-message-container"></div>
			<div class="jetpack-simple-payments-purchase-box">
				
				<div class="jetpack-simple-payments-items">
					<input class="jetpack-simple-payments-items-number" type="number" value="1" min="1" id="jetpack-simple-payments-30507_5e8eeaea60b393.79510778_number" />
				</div>
				
				<div class="jetpack-simple-payments-button" id="jetpack-simple-payments-30507_5e8eeaea60b393.79510778_button"></div>
			</div>
		</div>
	</div>
</div>
</div><!--simple-payments--></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Subscribe for Notification of New Articles via E-mail</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your e-mail address to be notified when new articles are posted.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							E-mail Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="E-mail Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://midwiferytoday.com/web-article/midwives-and-covid-19/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section>
    
</div>
</div>

</section>

</div></div>
		<div class="footer-widget"> 
<div id="sidebar">

<div id="footer-sidebar" class="footer-widget-area">
<div class="oxox">


           <section id="widget_contact_info-2"><h3 class="widget-title">Contact Info</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=p.o.%2Bbox%2B2672%2Beugene%2C%2Bor%2B97402-0223%2Bu.s.a." target="_blank" rel="noopener noreferrer">P.O. Box 2672<br/>Eugene, OR 97402-0223<br/>U.S.A.</a></div><div class="confit-phone"><span itemprop="telephone">1-541-344-7438</span></div><div class="confit-email"><a href="mailto:inquiries@midwiferytoday.com">inquiries@midwiferytoday.com</a></div></div></section><section id="custom_html-3"><div class="textwidget custom-html-widget">
<div id="mc_embed_signup">
<form action="//midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=ce5e8a99c7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h3 style="margin:0;">Subscribe to <em>E-News</em></h3>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
	
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fe55695c362cfda2113706385_ce5e8a99c7" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>


<span style="font-size:97%;">Sign up for our other <a href="https://midwiferytoday.com/newsletters/">lists</a>.</span></div></section>
    </div>
</div>

</div>
	</div>

<footer id="footer">


<div id="copyright">
<p>&copy; 1987&ndash;2020 Midwifery Today, Inc. All Rights Reserved. | <a href="https://midwiferytoday.com/?feed=rss2" style="color:#fff;"><i class="fa fa-rss"></i> RSS Feed</a></p>
</div>
		<div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://midwiferytoday.com/contact-us/">Contact Us</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-698"><a href="https://midwiferytoday.com/faqs/">FAQ</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-282"><a href="https://midwiferytoday.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="https://midwiferytoday.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2758"><a href="https://midwiferytoday.com/faqs/order-faq/">Order FAQ</a></li>
<li id="menu-item-3465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3465"><a href="https://midwiferytoday.com/manage-subscriptions/">Manage Subscription</a></li>
<li id="menu-item-31256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31256"><a href="https://midwiferytoday.com/my-account/edit-account/">My  Account</a></li>
</ul></div>		
</footer>
</div> <!--end wrapper -->
<a rel="nofollow" style="display:none;" href="https://midwiferytoday.com/?blackhole=037600ec19" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-37536"></div><div class="spu-box spu-animation-fade spu-position-centered" id="spu-37536" data-id="37536" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(255, 255, 255, 0)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgba(255, 255, 255, 0.81)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#00729c&quot;,&quot;close_shadow_color&quot;:&quot;#fff&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;600px&quot;,&quot;padding&quot;:&quot;25&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#00729c&quot;,&quot;border_width&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;6&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#666&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;10&quot;,&quot;shadow_spread&quot;:&quot;1&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;#mc_embed_signup_scroll {\r\n    padding:10px;\r\n}&quot;},&quot;id&quot;:&quot;37536&quot;,&quot;EMAIL&quot;:&quot;&quot;,&quot;b_fe55695c362cfda2113706385_ce5e8a99c7&quot;:&quot;&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;homepagepopup&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_26519&quot;,&quot;conversion_cookie_duration&quot;:&quot;999&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_26519&quot;,&quot;closing_cookie_duration&quot;:&quot;30&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;5&quot;}}}"><div class="spu-container "><div class="spu-content"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<!-- wp:html --><html><body></p>
<div class="popup"><img class="alignleft size-medium wp-image-26520 popupimg" src="https://midwiferytoday.com/wp-content/uploads/2019/03/NewLogo_Black_NoTagline.png" alt="" width="300" height="147"></p>
<div class="popupform"><!-- Begin Mailchimp Signup Form --></p>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=ce5e8a99c7" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h3>Subscribe to <cite>E-News</cite></h3>
<p><strong>Learn about birth and midwifery with our bi-weekly newsletter.</strong></p>
<div class="mc-field-group"><label for="mce-EMAIL">E-mail Address </label> <input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value=""></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;">&nbsp;</div>
<div id="mce-success-response" class="response" style="display: none;">&nbsp;</div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_fe55695c362cfda2113706385_ce5e8a99c7" type="text" value=""></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe"></div>
</div>
</form>
</div>
<p><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--></div>
<p><!-- /wp:html --></div>
<p></body></html></p>
</div><a class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--></div><script>
jQuery(document).ready(function ($) {
var deviceAgent = navigator.userAgent.toLowerCase();
if (deviceAgent.match(/(iphone|ipod|ipad)/)) {
$("html").addClass("ios");
$("html").addClass("mobile");
}
if (navigator.userAgent.search("MSIE") >= 0) {
$("html").addClass("ie");
}
else if (navigator.userAgent.search("Chrome") >= 0) {
$("html").addClass("chrome");
}
else if (navigator.userAgent.search("Firefox") >= 0) {
$("html").addClass("firefox");
}
else if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0) {
$("html").addClass("safari");
}
else if (navigator.userAgent.search("Opera") >= 0) {
$("html").addClass("opera");
}
});
</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/midwiferytoday.com\/web-article\/midwives-and-covid-19\/":39952};
	</script>
						<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://midwiferytoday.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://midwiferytoday.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='jetpack-simple-payments-css'  href='https://c0.wp.com/p/jetpack/8.4.1/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/midwiferytoday.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/midwiferytoday.com\/wp-admin\/admin-ajax.php","nonce":"9553755dfc","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/midwiferytoday.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2b061e1b032a8547861c973edda74993","fragment_name":"wc_fragments_2b061e1b032a8547861c973edda74993","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/hooks.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/midwiferytoday.com\/wp-admin\/admin-ajax.php","pid":"39952","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/midwiferytoday.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.0.1.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/jquery-payment/jquery.payment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.1'></script>
<script type='text/javascript'>
var metaslider_23102 = function($) {
            $('#metaslider_23102').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_23102');
        };
        var timer_metaslider_23102 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23102, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23102, 1) : metaslider_23102(window.jQuery);
        };
        timer_metaslider_23102();
var metaslider_34316 = function($) {
            $('#metaslider_34316').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_34316');
        };
        var timer_metaslider_34316 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_34316, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_34316, 1) : metaslider_34316(window.jQuery);
        };
        timer_metaslider_34316();
var metaslider_2499 = function($) {
            $('#metaslider_2499').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2499');
        };
        var timer_metaslider_2499 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2499, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2499, 1) : metaslider_2499(window.jQuery);
        };
        timer_metaslider_2499();
</script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/modules/simple-payments/paypal-express-checkout.js'></script>
<script type='text/javascript'>
try{PaypalExpressCheckout.renderButton( '127795889', '30507', 'jetpack-simple-payments-30507_5e8eeaea60b393.79510778', '1' );}catch(e){}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'127795889',post:'39952',tz:'-7',srv:'midwiferytoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '127795889', '39952' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Privacy and Cookies: This site uses cookies. By continuing to use this site, you agree to their use.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://midwiferytoday.com/privacy-policy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html></div><!-- end .contentgrid -->