<!DOCTYPE html><!-- Panoramic Premium -->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://midwiferytoday.com/xmlrpc.php">
<meta name="google-site-verification" content="pCca_stReyKhVZRTkxKWR5NcQzjhRpysmDt1aCAf5no" />
<title>Umbilical Cord Prolapse | Midwifery Today</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://midwiferytoday.com/mt-articles/umbilical-cord-prolapse/" />
<link rel="publisher" href="https://plus.google.com/u/0/+MidwiferyToday"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Umbilical Cord Prolapse | Midwifery Today" />
<meta property="og:description" content="Obstetrician/midwife Fernando Molino discusses the complication of cord prolapse, its different types, risk factors, and how to deal with it when it occurs.This post is only available to members. To purchase a membership, go here.

If you are already a member login here." />
<meta property="og:url" content="https://midwiferytoday.com/mt-articles/umbilical-cord-prolapse/" />
<meta property="og:site_name" content="Midwifery Today" />
<meta property="article:publisher" content="https://www.facebook.com/MidwiferyToday/" />
<meta property="article:tag" content="Fernando Molina" />
<meta property="article:tag" content="Issue 128" />
<meta property="article:section" content="Midwifery Today Articles" />
<meta property="article:published_time" content="2018-12-01T08:08:13+00:00" />
<meta property="article:modified_time" content="2018-12-23T19:58:57+00:00" />
<meta property="og:updated_time" content="2018-12-23T19:58:57+00:00" />
<meta property="og:image" content="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?fit=1600%2C1067&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?fit=1600%2C1067&#038;ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Obstetrician/midwife Fernando Molino discusses the complication of cord prolapse, its different types, risk factors, and how to deal with it when it occurs.This post is only available to members. To purchase a membership, go here.  If you are already a member login here." />
<meta name="twitter:title" content="Umbilical Cord Prolapse | Midwifery Today" />
<meta name="twitter:site" content="@midwiferytoday" />
<meta name="twitter:image" content="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?fit=1600%2C1067&#038;ssl=1" />
<meta name="twitter:creator" content="@midwiferytoday" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://midwiferytoday.com/","sameAs":["https://www.facebook.com/MidwiferyToday/","https://plus.google.com/u/0/+MidwiferyToday","https://www.pinterest.com/midwiferytoday/","https://twitter.com/midwiferytoday"],"@id":"https://midwiferytoday.com/#organization","name":"Midwifery Today","logo":"https://midwiferytoday.com/wp-content/uploads/2016/06/NewLogo_WebBlue.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.authorize.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Midwifery Today &raquo; Feed" href="https://midwiferytoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Midwifery Today &raquo; Comments Feed" href="https://midwiferytoday.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/midwiferytoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://midwiferytoday.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://midwiferytoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wcpa-frontend-css'  href='https://midwiferytoday.com/wp-content/plugins/woo-custom-product-addons/assets/css/frontend.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://midwiferytoday.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.3' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://midwiferytoday.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://midwiferytoday.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://midwiferytoday.com/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://midwiferytoday.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://midwiferytoday.com/wp-content/themes/panoramic/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='panoramic-site-title-font-default-css'  href='//fonts.googleapis.com/css?family=Kaushan+Script%3A400&#038;ver=10.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='panoramic-body-font-default-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=10.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='panoramic-heading-font-default-css'  href='//fonts.googleapis.com/css?family=Raleway%3A500%2C600%2C700%2C100%2C800%2C400%2C300&#038;ver=10.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='panoramic-header-standard-css'  href='https://midwiferytoday.com/wp-content/themes/panoramic/library/css/header-standard.css?ver=10.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='otb-font-awesome-otb-font-awesome-css'  href='https://midwiferytoday.com/wp-content/themes/panoramic/library/fonts/otb-font-awesome/css/otb-font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='otb-font-awesome-font-awesome-min-css'  href='https://midwiferytoday.com/wp-content/themes/panoramic/library/fonts/otb-font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='panoramic-style-css'  href='https://midwiferytoday.com/wp-content/themes/panoramic-child/style.css?ver=10.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='panoramic-woocommerce-custom-css'  href='https://midwiferytoday.com/wp-content/themes/panoramic/library/css/woocommerce-custom.css?ver=10.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='panoramic_customizer_theme_fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3Aregular%2Citalic%2C700|Lato%3Aregular%2Citalic%2C100%2C300%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-aim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-team-css'  href='https://midwiferytoday.com/wp-content/plugins/cherry-team-members/public/assets/css/cherry-team.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-team-grid-css'  href='https://midwiferytoday.com/wp-content/plugins/cherry-team-members/public/assets/css/cherry-team-grid.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://midwiferytoday.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='timed-content-css-css'  href='https://midwiferytoday.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://midwiferytoday.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://midwiferytoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://midwiferytoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://js.authorize.net/v1/Accept.js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.12'></script>
<link rel='https://api.w.org/' href='https://midwiferytoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://midwiferytoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://midwiferytoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<meta name="generator" content="WooCommerce 3.5.3" />
<link rel='shortlink' href='https://midwiferytoday.com/?p=20967' />
<link rel="alternate" type="application/json+oembed" href="https://midwiferytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmidwiferytoday.com%2Fmt-articles%2Fumbilical-cord-prolapse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://midwiferytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmidwiferytoday.com%2Fmt-articles%2Fumbilical-cord-prolapse%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Begin Custom CSS -->
<style type="text/css" id="out-the-box-custom-css">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</style>
<!-- End Custom CSS -->
<link rel="icon" href="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://midwiferytoday.com/?custom-css=41c6503535" />
		<script async src='https://stats.wp.com/s-201852.js'></script>
</head>

<body class="post-template-default single single-post postid-20967 single-format-standard wp-custom-logo woocommerce-no-js membership-content access-restricted group-blog panoramic-shop-right-sidebar panoramic-product-right-sidebar no-homepage-page-title post-meta-data">
    


<header id="masthead" class="site-header      panoramic-header-layout-standard" role="banner">
    
    
<div class="site-container full-width">

	    
    <div class="branding   ">
        <a href="https://midwiferytoday.com/" class="custom-logo-link " title="Midwifery Today" rel="home" itemprop="url"><img width="287" height="120" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue6.png?fit=287%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Midwifery Today" data-attachment-id="1263" data-permalink="https://midwiferytoday.com/newlogo_blue6/" data-orig-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue6.png?fit=287%2C120&amp;ssl=1" data-orig-size="287,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NewLogo_Blue6" data-image-description="" data-medium-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue6.png?fit=287%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue6.png?fit=287%2C120&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue6.png?w=287&amp;ssl=1 287w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue6.png?resize=180%2C75&amp;ssl=1 180w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue6.png?resize=233%2C97&amp;ssl=1 233w" data-lazy-sizes="(max-width: 287px) 100vw, 287px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue6.png?fit=287%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	</div>
	
	    
    <div class="site-header-right  ">
        
        <div class="top ">
	        
<div class="shop-links">
	<div class="account-link">
			<a href="https://midwiferytoday.com/my-account/" class="my-account" title="Login">
			Sign In / Register		</a>
		</div>
	
	<div class="header-cart">
		<a class="header-cart-contents" href="https://midwiferytoday.com/cart/" title="View your shopping cart">
			<span class="header-cart-amount">
				0 items - &#036;0.00			</span>
			<span class="header-cart-checkout ">
				<span>Checkout</span> <i class="otb-fa otb-fa-shopping-cart"></i>
			</span>
		</a>
	</div>
</div>        </div>
        
        <div class="bottom ">
	        
<ul class="social-links">
<li><a href="https://www.facebook.com/MidwiferyToday" target="_blank" title="Find us on Facebook" class="social-facebook"><i class="otb-fa otb-fa-facebook"></i></a></li><li><a href="https://twitter.com/midwiferytoday" target="_blank" title="Follow us on Twitter" class="social-twitter"><i class="otb-fa otb-fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC20YFjbiSlfZW60PQfxRWHw" target="_blank" title="View our YouTube Channel" class="social-youtube"><i class="otb-fa otb-fa-youtube"></i></a></li><li><a href="https://www.instagram.com/midwifery_today/" target="_blank" title="Follow us on Instagram" class="social-instagram"><i class="otb-fa otb-fa-instagram"></i></a></li><li><a href="https://www.pinterest.com/midwiferytoday/" target="_blank" title="Pin us on Pinterest" class="social-pinterest"><i class="otb-fa otb-fa-pinterest"></i></a></li><li class="search"><i title="Search our website" class="otb-fa otb-fa-search search-btn"></i></li></ul>		</div>
		        
    </div>
    <div class="clearboth"></div>
    
			<div class="search-block">
			<form role="search" method="get" class="search-form" action="https://midwiferytoday.com/">
	<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	<a class="search-submit">
		<i class="otb-fa otb-fa-search"></i>
	</a>
</form>		</div>
	    
</div>


<nav id="site-navigation" class="main-navigation border-bottom  animated-submenus" role="navigation">
	<span class="header-menu-button"><i class="otb-fa otb-fa-bars"></i></span>
	<div id="main-menu" class="main-menu-container panoramic-mobile-menu-standard-color-scheme">
		<div class="main-menu-close"><i class="otb-fa otb-fa-angle-right"></i><i class="otb-fa otb-fa-angle-left"></i></div>
		<div class="main-navigation-inner"><ul id="menu-main" class="menu"><li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-663"><a href="https://midwiferytoday.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="https://midwiferytoday.com/mt-magazine/issue-128/">Current Issue</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665"><a href="https://midwiferytoday.com/product-category/midwiferytodaymagazine/subscriptions/">Subscriptions</a></li>
	<li id="menu-item-13828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13828"><a href="https://midwiferytoday.com/magazine/back-issues/">Back Issues</a></li>
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-666"><a href="https://midwiferytoday.com/category/mt-articles/">All Articles</a></li>
	<li id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9612"><a href="https://midwiferytoday.com/category/free-articles/">Free Articles</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://midwiferytoday.com/magazine/submission-guidelines/">Submission Guidelines</a></li>
</ul>
</li>
<li id="menu-item-670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-670"><a href="https://midwiferytoday.com/conferences/">Conferences</a>
<ul class="sub-menu">
	<li id="menu-item-18867" class="menu-item menu-item-type-post_type menu-item-object-conference menu-item-18867"><a href="https://midwiferytoday.com/conference/eugene-conference-2019/">Eugene Conference 2019</a></li>
	<li id="menu-item-20294" class="menu-item menu-item-type-post_type menu-item-object-conference menu-item-20294"><a href="https://midwiferytoday.com/conference/belgium-conference-2019/">Belgium Conference 2019</a></li>
	<li id="menu-item-12707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12707"><a href="https://midwiferytoday.com/conferences/past-conferences/">Past Conferences</a></li>
	<li id="menu-item-2131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2131"><a href="https://midwiferytoday.com/speaker-bios/">Conference Speaker Bios</a></li>
</ul>
</li>
<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1817"><a href="https://midwiferytoday.com/about-us/">About Us</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-674"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-7573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7573"><a href="https://midwiferytoday.com/category/mt-articles/">All Articles</a></li>
	<li id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9613"><a href="https://midwiferytoday.com/category/free-articles/">Free Articles</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11204"><a href="https://midwiferytoday.com/articles-by-issue/">Articles by Issue</a></li>
	<li id="menu-item-12489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12489"><a href="https://midwiferytoday.com/e-news-archive/">E-News</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="https://midwiferytoday.com/become-a-midwife/">Become a Midwife</a></li>
	<li id="menu-item-2491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2491"><a href="https://midwiferytoday.com/the-doula-corner/">The Doula Corner</a></li>
	<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://midwiferytoday.com/authors/">Writer Bios</a></li>
	<li id="menu-item-5136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5136"><a href="https://midwiferytoday.com/international/">International Midwifery</a></li>
	<li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5137"><a href="https://midwiferytoday.com/iam/">International Alliance of Midwives</a></li>
</ul>
</li>
<li id="menu-item-10829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10829"><a href="https://midwiferytoday.com/advertise/">Advertise</a></li>
<li id="menu-item-8847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8847"><a href="https://midwiferytoday.com/membership/">Membership</a></li>
<li id="menu-item-2649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2649"><a href="https://midwiferytoday.com/store-home/">Store</a>
<ul class="sub-menu">
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="https://midwiferytoday.com/product-category/midwiferytodaymagazine/"><em>Midwifery Today</em> Magazine</a></li>
	<li id="menu-item-12470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12470"><a href="https://midwiferytoday.com/product-category/membership/">Membership</a></li>
	<li id="menu-item-13834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13834"><a href="https://midwiferytoday.com/product-category/midwiferytodaymagazine/backissues/">Back Issues</a></li>
	<li id="menu-item-1038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038"><a href="https://midwiferytoday.com/product-category/audio/">Audio</a></li>
	<li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://midwiferytoday.com/product-category/books/">Books</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://midwiferytoday.com/e-books/">E-books</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="https://midwiferytoday.com/product-category/clothing-and-accessories/">Clothing and Accessories</a></li>
	<li id="menu-item-1390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390"><a href="https://midwiferytoday.com/product-category/dvd/">DVDs</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="https://midwiferytoday.com/product-category/jewelry-art/">Jewelry and Art</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="https://midwiferytoday.com/product-category/packages/">Packages</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="https://midwiferytoday.com/product-category/payforadvertising/">Pay For Advertising</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-navigation -->
    
</header><!-- #masthead -->


<script>
	
	var site_url = 'https://midwiferytoday.com';
	var page_on_front = 'home';
	var panoramicLayoutMode = 'panoramic-layout-mode-multi-page';
	var panoramicLayoutHighlightFirstMenuItem = false;
	var panoramicSliderTransitionSpeed = parseInt(450);
	var panoramicSliderPauseOnHover = false;
	var panoramicSliderTransitionEffect = 'cover-fade';
    
    	var panoramicSliderSpeed = parseInt(2500);
    
    var panoramicStickyHeaderDeactivationBreakpoint = parseInt( 0 );    
    var panoramicMasonryGridHorizontalOrder = 1;
</script>
    

<div id="content" class="site-content site-container  ">
	
            <div class="breadcrumbs">
            <!-- Breadcrumb NavXT 6.2.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Midwifery Today." href="https://midwiferytoday.com" class="home"><span property="name">Midwifery Today</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Articles." href="https://midwiferytoday.com/articles/" class="post-root post post-post"><span property="name">Articles</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Membership Content category archives." href="https://midwiferytoday.com/category/membership/" class="taxonomy category"><span property="name">Membership Content</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Umbilical Cord Prolapse</span><meta property="position" content="4"></span>        </div>
    
	<div id="primary" class="content-area ">
		<main id="main" class="site-main" role="main">

		
			 
<article id="post-20967" class="post-20967 post type-post status-publish format-standard has-post-thumbnail hentry category-membership category-mt-articles tag-fernando-molina tag-issue-128 membership-content access-restricted">




	<header class="entry-header">
	        <div class="entry-thumbnail"><img width="1600" height="1067" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?fit=1600%2C1067&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-attachment-id="20971" data-permalink="https://midwiferytoday.com/mt-articles/umbilical-cord-prolapse/attachment/estheredith_coletteandwayne/" data-orig-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EstherEdith_ColetteandWayne" data-image-description="" data-medium-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?resize=945%2C630&amp;ssl=1 945w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?resize=233%2C155&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?resize=466%2C311&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/EstherEdith_ColetteandWayne.jpg?fit=1600%2C1067&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		    <p class="caption">Esther Edith—<a href="https://estheredith.com/" target="_blank" rel="noopener">estheredith.com</a> </p>
</div>
    	<h1 class="entry-title">Umbilical Cord Prolapse</h1>
		<div class="entry-meta">
			<span class="meta-sep">by</span> <a href="https://midwiferytoday.com/author/fernando-molina/" title="Posts by Fernando Molina" class="author url fn" rel="author">Fernando Molina</a><span class="meta-prep meta-prep-author"> </span> <a href="https://midwiferytoday.com/mt-articles/umbilical-cord-prolapse/" title="12:08 am" rel="bookmark"><span class="entry-date">December 1, 2018</span></a> 				
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
    
    
    
	<div class="entry-content">
		Obstetrician/midwife Fernando Molino discusses the complication of cord prolapse, its different types, risk factors, and how to deal with it when it occurs.<div class="woocommerce"><div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">This post is only available to members. To purchase a membership, go <a href="https://midwiferytoday.com/product-category/membership/">here</a>.
<br />
If you are already a member <a href="https://midwiferytoday.com/my-account/?wcm_redirect_to=post&#038;wcm_redirect_id=20967">login here</a>.</div></div>		<div class="author">
	            <div class="author-info">
                <div class="author-avatar">
                                    </div><!-- .author-avatar -->

                <div class="author-description">
                    <h3 class="author-title">About Author: <span class="author-heading"><a href="https://midwiferytoday.com/author/fernando-molina/"></a></span> Fernando Molina</h3>

                    <p class="author-bio">
                        <p><img src="https://midwiferytoday.com/wp-content/uploads/2017/08/MolinaF_2016B_78.jpg" class="alignleft biospage" /><strong>Fernando Molina</strong> is a family physician, male midwife and prenatal educator from Venezuela. He now lives in Eugene, Oregon, where he works as a Traditional Midwife with Eugene’s renowned midwife Anita Rojas, doing exclusively homebirths. He also teaches “Magical Beginnings,” a comprehensive prenatal course designed to embrace the soul, mind, and body for a happy pregnancy and birth, where mom, dad, and baby are the protagonists. This course is now updated and available online.</p>

<p>Fernando dedicates much time for research on the latest information in epigenetics, the microbiome, mother-baby-provider communication during pregnancy and birth, and the neural wiring of the limbic brain of baby in utero and its repercussions in the personality, health, and emotional intelligence of the human being.</p>

<p>Fernando also works as a Health Professional for Hooper Holmes Health and Wellness. He is a natural birth advocate who loves to teach at Midwifery Today Conferences and to work with other midwives and doulas.</p>                        <em>View all posts by <a href="https://midwiferytoday.com/author/fernando-molina/" title="Posts by Fernando Molina" class="author url fn" rel="author">Fernando Molina</a></em>
                    </p><!-- .author-bio -->
                </div><!-- .author-description -->
                
            </div><!-- .author-info -->
         </div><!-- end author -->
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://midwiferytoday.com/category/membership/" rel="category tag">Membership Content</a>, <a href="https://midwiferytoday.com/category/mt-articles/" rel="category tag">Midwifery Today Articles</a> </span><span class="tags-links">Tagged <a href="https://midwiferytoday.com/tag/fernando-molina/" rel="tag">Fernando Molina</a>, <a href="https://midwiferytoday.com/tag/issue-128/" rel="tag">Issue 128</a> </span>	</footer><!-- .entry-footer -->
    
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<span class="screen-reader-text">Post navigation</span>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://midwiferytoday.com/mt-articles/complications-of-childbirth/" rel="prev">Complications of Childbirth&nbsp;<span class="meta-nav">&rarr;</span></a></div><div class="nav-next"><a href="https://midwiferytoday.com/mt-articles/is-labor-a-complication-of-socialized-birth/" rel="next"><span class="meta-nav">&larr;</span>&nbsp;Is Labor a Complication of Socialized Birth?</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	
<div id="secondary" class="widget-area" role="complementary">
	<aside id="jetpack-search-filters-4" class="widget jetpack-filters widget_search"><div id="jetpack-search-filters-4-wrapper">
		<h2 class="widget-title">Search Site</h2><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://midwiferytoday.com/">
	<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	<a class="search-submit">
		<i class="otb-fa otb-fa-search"></i>
	</a>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page,attachment,product,team" /></form></div></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widget-title">Membership Content</h2><div class="menu-membership-container"><ul id="menu-membership" class="menu"><li id="menu-item-12694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12694"><a href="https://midwiferytoday.com/category/membership/">Articles Available to Members</a></li>
<li id="menu-item-17713" class="menu-item menu-item-type-post_type menu-item-object-conference-audio menu-item-17713"><a href="https://midwiferytoday.com/conference-audio/eugene-2013-conference-audio/">Eugene 2013 Conference Audio</a></li>
<li id="menu-item-17712" class="menu-item menu-item-type-post_type menu-item-object-conference-audio menu-item-17712"><a href="https://midwiferytoday.com/conference-audio/eugene-2015-conference-audio/">Eugene 2015 Conference Audio</a></li>
</ul></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Issues</h2><div class="textwidget custom-html-widget"><a href="https://midwiferytoday.com/tag/issue-127/"><img src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/07/127mt.jpg?resize=233%2C300&#038;ssl=1" alt="Midwifery Today Issue 127" width="233" height="300" class="size-large wp-image-13321 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/07/127mt.jpg?resize=233%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/07/127mt.jpg?resize=233%2C300&#038;ssl=1" alt="Midwifery Today Issue 127" width="233" height="300" class="size-large wp-image-13321" data-recalc-dims="1" /></noscript></a>

<a href="https://midwiferytoday.com/tag/issue-126/"><img class="size-medium wp-image-11164 jetpack-lazy-image" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/05/126mt.jpg?resize=233%2C300&#038;ssl=1" alt="Midwifery Today Issue 126" width="233" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/05/126mt.jpg?resize=233%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-11164" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/05/126mt.jpg?resize=233%2C300&#038;ssl=1" alt="Midwifery Today Issue 126" width="233" height="300" data-recalc-dims="1" /></noscript></a>

<a href="https://midwiferytoday.com/tag/issue-125/"><img class="size-medium wp-image-8283 jetpack-lazy-image" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/125mt.jpg?resize=233%2C300&#038;ssl=1" alt="Midwifery Today Issue 125" width="233" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/125mt.jpg?resize=233%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-8283" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/125mt.jpg?resize=233%2C300&#038;ssl=1" alt="Midwifery Today Issue 125" width="233" height="300" data-recalc-dims="1" /></noscript></a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin MailChimp ENEWS Signup Form -->
<div id="mc_embed_signup">
<form action="//midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=ce5e8a99c7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<h3 style="margin:0;">Subscribe to <em>E-News</em></h3>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
	
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fe55695c362cfda2113706385_ce5e8a99c7" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<!--End mc_embed_signup-->
<span style="font-size:97%;">Sign up for our other <a href="https://midwiferytoday.com/newsletters/">lists</a>.</span></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><p><div style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-2504 ml-slider nav-hidden">
    
    <div id="metaslider_container_2504">
        <div id="metaslider_2504" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-17827 ms-image"><a href="https://midwiferytoday.com/coupons/" target="_self"><img width="1280" height="960" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-17827 jetpack-lazy-image" alt="Save with Special Coupons" rel="" title="Save with Special Coupons" data-attachment-id="17313" data-permalink="https://midwiferytoday.com/coupons/attachment/new-save10-coupon/" data-orig-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new-save10-coupon" data-image-description="" data-medium-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?resize=840%2C630&amp;ssl=1 840w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?resize=233%2C175&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?resize=466%2C350&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save10-coupon.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-17825 ms-image"><a href="https://midwiferytoday.com/coupons/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-17825 jetpack-lazy-image" alt="Save with Special Coupons" rel="" title="Save with Special Coupons" data-attachment-id="18616" data-permalink="https://midwiferytoday.com/coupon-generic-ad-december/" data-orig-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coupon-generic-ad-december" data-image-description="" data-medium-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?resize=840%2C630&amp;ssl=1 840w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?resize=466%2C350&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/10/coupon-generic-ad-december.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19794 ms-image"><a href="https://www.theexperience.yestobirth.com/?ref=jantritten" target="_self"><img width="1280" height="960" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-19794 jetpack-lazy-image" alt="" rel="" title="jan-interview-web-ad" data-attachment-id="19793" data-permalink="https://midwiferytoday.com/jan-interview-web-ad/" data-orig-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jan-interview-web-ad" data-image-description="" data-medium-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=840%2C630&amp;ssl=1 840w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=233%2C175&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=466%2C350&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4451 ms-image"><a href="https://midwiferytoday.com/product/midwifery-today-issue-128/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-4451 jetpack-lazy-image" alt="Order the current issue of Midwifery Today" rel="" title="" data-attachment-id="20519" data-permalink="https://midwiferytoday.com/mt128-current-issue-ad/" data-orig-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mt128-current-issue-ad" data-image-description="" data-medium-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?resize=840%2C630&amp;ssl=1 840w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?resize=466%2C350&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/mt128-current-issue-ad.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-17826 ms-image"><a href="https://midwiferytoday.com/coupons/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-17826 jetpack-lazy-image" alt="Save with Special Coupons" rel="" title="Save with Special Coupons" data-attachment-id="17314" data-permalink="https://midwiferytoday.com/coupons/attachment/new-save5-sub-coupon/" data-orig-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new-save5-sub-coupon" data-image-description="" data-medium-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?resize=840%2C630&amp;ssl=1 840w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?resize=466%2C350&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/new-save5-sub-coupon.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-8922 ms-image"><a href="https://goo.gl/kdT2sc" target="_self"><img width="1280" height="960" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-8922 jetpack-lazy-image" alt="Sign up for a Midwifery Today Website Membership" rel="" title="" data-attachment-id="8899" data-permalink="https://midwiferytoday.com/membership-ad1-sm/" data-orig-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="membership-ad1-sm" data-image-description="" data-medium-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?resize=500%2C375&amp;ssl=1 500w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?resize=233%2C175&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?resize=466%2C350&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/membership-ad1-sm.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3442 ms-image"><a href="https://goo.gl/DpnPmw" target="_self"><img width="1280" height="960" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-3442 jetpack-lazy-image" alt="Subscribe to Midwifery Today" rel="" title="Subscribe to Midwifery Today" data-attachment-id="3437" data-permalink="https://midwiferytoday.com/mtsub_retanglead_edit/" data-orig-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MTSub_RetangleAd_Edit" data-image-description="" data-medium-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?resize=233%2C175&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?resize=466%2C350&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/09/MTSub_RetangleAd_Edit.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-4450 ms-image"><a href="https://goo.gl/9GUQoV" target="_self"><img width="1280" height="960" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-4450 jetpack-lazy-image" alt="Subscribe to Midwifery Today" rel="" title="" data-attachment-id="4446" data-permalink="https://midwiferytoday.com/mtsub2_retanglead/" data-orig-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MTSub2_RetangleAd" data-image-description="" data-medium-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?resize=233%2C175&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?resize=466%2C350&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/MTSub2_RetangleAd.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-7351 ms-image"><a href="https://goo.gl/kiQ9Uk" target="_self"><img width="1280" height="960" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-7351 jetpack-lazy-image" alt="" rel="" title="" data-attachment-id="7350" data-permalink="https://midwiferytoday.com/advertisewithus_retanglead2_webready/" data-orig-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AdvertiseWithUs_RetangleAd2_webready" data-image-description="" data-medium-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=500%2C375&amp;ssl=1 500w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=180%2C135&amp;ssl=1 180w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=233%2C175&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=466%2C350&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div><br />
<div style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-2499 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_2499">
        <div id="metaslider_2499" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-16453 ms-image"><a href="https://midwiferytoday.com/conferences/eugene-2019/" target="_self"><img width="1280" height="1280" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-16453 jetpack-lazy-image" alt="Midwifery Today Conference  Eugene, Oregon  March 31–April 3, 2019" rel="" title="Midwifery Today Conference  Eugene, Oregon  March 31–April 3, 2019" data-attachment-id="16340" data-permalink="https://midwiferytoday.com/eugene-ad-3/" data-orig-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eugene-ad-3" data-image-description="" data-medium-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?resize=630%2C630&amp;ssl=1 630w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?resize=233%2C233&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?resize=466%2C466&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-3.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-21864 ms-image"><a href="https://midwiferytoday.com/conference/belgium-conference-2019/#" target="_self"><img width="1280" height="1280" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-21864 jetpack-lazy-image" alt="Blankenberge, Belgium   30 October – 3 November 2019" rel="" title="Blankenberge, Belgium   30 October – 3 November 2019" data-attachment-id="21709" data-permalink="https://midwiferytoday.com/belgium-ad3/" data-orig-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="belgium-ad3" data-image-description="" data-medium-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?resize=630%2C630&amp;ssl=1 630w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?resize=233%2C233&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?resize=466%2C466&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad3.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-16455 ms-image"><a href="https://midwiferytoday.com/conferences/eugene-2019/" target="_self"><img width="1280" height="1280" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-16455 jetpack-lazy-image" alt="Midwifery Today Conference  Eugene, Oregon  March 31–April 3, 2019" rel="" title="Midwifery Today Conference  Eugene, Oregon  March 31–April 3, 2019" data-attachment-id="16338" data-permalink="https://midwiferytoday.com/eugene-ad-1/" data-orig-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eugene-ad-1" data-image-description="" data-medium-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?resize=630%2C630&amp;ssl=1 630w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?resize=233%2C233&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?resize=466%2C466&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-1.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-21865 ms-image"><a href="https://midwiferytoday.com/conference/belgium-conference-2019/#" target="_self"><img width="1280" height="1280" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-21865 jetpack-lazy-image" alt="Blankenberge, Belgium   30 October – 3 November 2019" rel="" title="Blankenberge, Belgium   30 October – 3 November 2019" data-attachment-id="21708" data-permalink="https://midwiferytoday.com/belgium-ad2/" data-orig-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="belgium-ad2" data-image-description="" data-medium-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?resize=630%2C630&amp;ssl=1 630w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?resize=233%2C233&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?resize=466%2C466&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad2.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-16454 ms-image"><a href="https://midwiferytoday.com/conferences/eugene-2019/" target="_self"><img width="1280" height="1280" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-16454 jetpack-lazy-image" alt="Midwifery Today Conference  Eugene, Oregon  March 31–April 3, 2019" rel="" title="Midwifery Today Conference  Eugene, Oregon  March 31–April 3, 2019" data-attachment-id="16339" data-permalink="https://midwiferytoday.com/eugene-ad-2/" data-orig-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eugene-ad-2" data-image-description="" data-medium-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?resize=630%2C630&amp;ssl=1 630w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?resize=233%2C233&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?resize=466%2C466&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2018/09/eugene-ad-2.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-21866 ms-image"><a href="https://midwiferytoday.com/conference/belgium-conference-2019/#" target="_self"><img width="1280" height="1280" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-21866 jetpack-lazy-image" alt="Blankenberge, Belgium   30 October – 3 November 2019" rel="" title="Blankenberge, Belgium   30 October – 3 November 2019" data-attachment-id="21707" data-permalink="https://midwiferytoday.com/belgium-ad1/" data-orig-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="belgium-ad1" data-image-description="" data-medium-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?resize=630%2C630&amp;ssl=1 630w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?resize=233%2C233&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?resize=466%2C466&amp;ssl=1 466w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/12/belgium-ad1.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-5306 ms-image"><a href="https://goo.gl/jFDjAh" target="_self"><img width="1280" height="1280" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?fit=1280%2C1280&amp;ssl=1" class="slider-2499 slide-5306 jetpack-lazy-image" alt="Come to a Midwifery Today conference" rel="" title="Come to a Midwifery Today conference" data-attachment-id="3831" data-permalink="https://midwiferytoday.com/general_conference_square_ad/" data-orig-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Come to a Midwifery Today Conference" data-image-description="" data-medium-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=233%2C233&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=466%2C466&amp;ssl=1 466w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=32%2C32&amp;ssl=1 32w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=64%2C64&amp;ssl=1 64w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=128%2C128&amp;ssl=1 128w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=230%2C230&amp;ssl=1 230w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?resize=440%2C440&amp;ssl=1 440w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/general_conference_square_ad.jpg?fit=1280%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div></p>
</div>
		</aside></div><!-- #secondary -->
	
		

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-footer-widgets four ">
		        <div class="site-container">
		        
		            		            <ul>
		                <li id="widget_contact_info-2" class="widget widget_contact_info"><h2 class="widgettitle">Contact Info</h2>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=p.o.+box+2672+eugene,+or+97402-0223+u.s.a." target="_blank">P.O. Box 2672<br/>Eugene, OR 97402-0223<br/>U.S.A.</a></div><div class="confit-phone"><span itemprop="telephone">1-541-344-7438</span></div><div class="confit-email"><a href="mailto:inquiries@midwiferytoday.com">inquiries@midwiferytoday.com</a></div></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin MailChimp ENEWS Signup Form -->
<div id="mc_embed_signup">
<form action="//midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=ce5e8a99c7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h3 style="margin:0;">Subscribe to <em>E-News</em></h3>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
	
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fe55695c362cfda2113706385_ce5e8a99c7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
<span style="font-size:97%;">Sign up for our other <a href="https://midwiferytoday.com/newsletters/">lists</a>.</span></div></li>
<li id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="181"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://midwiferytoday.com/privacy-policy/" >
		Cookie Policy	</a>
</div>
</li>
		            </ul>
		    				    		
		            <div class="clearboth"></div>
		        </div>
		    </div>
			
			<div class="site-footer-bottom-bar centered ">
			
				<div class="site-container">
				
										
					<div class="site-footer-bottom-bar-left">
		
		             	© 1987–2018 Midwifery Today, Inc. All Rights Reserved. 
		                
					</div>
					
								        
			        <div class="site-footer-bottom-bar-right">
		                
			            <ul id="menu-footer" class="menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://midwiferytoday.com/contact-us/">Contact Us</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282"><a href="https://midwiferytoday.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="https://midwiferytoday.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-698"><a href="https://midwiferytoday.com/faqs/">FAQ</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2758"><a href="https://midwiferytoday.com/faqs/order-faq/">Order FAQ</a></li>
<li id="menu-item-3465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3465"><a href="https://midwiferytoday.com/manage-subscriptions/">Manage Subscription</a></li>
<li id="menu-item-17253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17253"><a href="https://midwiferytoday.com/site-map/">Site Map</a></li>
</ul>		                
			        </div>
			        
			    </div>
				
		        <div class="clearboth"></div>
			</div>
			
		</footer><!-- #colophon -->

		
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/midwiferytoday.com\/mt-articles\/umbilical-cord-prolapse\/":20967};
	</script>
						<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://midwiferytoday.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.10.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://midwiferytoday.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.10.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jetpack_related-posts.css","wp-block-library.css","contact-form-7.css","wcpa-frontend.css","woocommerce-layout.css","woocommerce-smallscreen.css","woocommerce-general.css","woocommerce-inline.css","math-captcha-frontend.css","wc-memberships-frontend.css","parent-style.css","panoramic-site-title-font-default.css","panoramic-body-font-default.css","panoramic-heading-font-default.css","panoramic-header-standard.css","otb-font-awesome-otb-font-awesome.css","otb-font-awesome-font-awesome-min.css","panoramic-style.css","panoramic-woocommerce-custom.css","panoramic_customizer_theme_fonts.css","jetpack-search-widget.css","eu-cookie-law-style.css","jetpack-widget-social-icons-styles.css","sv-wc-payment-gateway-payment-form.css","cherry-team.css","cherry-team-grid.css","font-awesome.css","timed-content-css.css","sharedaddy.css","social-logos.css","jetpack_css.css"];
var wp_load_script = ["jetpack_related-posts.js","cherry-js-core.js","jetpack-photon.js","contact-form-7.js","devicepx.js","wc-add-to-cart.js","woocommerce.js","wc-cart-fragments.js","panoramic-navigation-js.js","panoramic-caroufredsel-js.js","panoramic-touchswipe-js.js","panoramic-fittext-js.js","panoramic-fitbutton-js.js","panoramic-custom-js.js","panoramic-skip-link-focus-fix-js.js","jetpack-search-widget.js","eu-cookie-law-script.js","milestone.js","sv-wc-payment-gateway-payment-form.js","wc-authorize-net-aim.js","wc-authorize-net-aim-accept-js.js","jetpack-lazy-images.js","timed-content_js.js"];
var cherry_ajax = "1bf1689b1c";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/cherry-team-members/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/midwiferytoday.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/midwiferytoday.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_55813267a5d526e882bd094ed82ecebd","fragment_name":"wc_fragments_55813267a5d526e882bd094ed82ecebd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/themes/panoramic/library/js/navigation.js?ver=10.1.18'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/themes/panoramic/library/js/jquery.carouFredSel-6.2.1-packed.js?ver=10.1.18'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/themes/panoramic/library/js/jquery.touchSwipe.min.js?ver=10.1.18'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/themes/panoramic/library/js/jquery.fittext.min.js?ver=10.1.18'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/themes/panoramic/library/js/jquery.fitbutton.min.js?ver=10.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var variables = {"smartSlider":"1","sliderParagraphMargin":null,"sliderButtonMargin":null,"headerImageParagraphMargin":null,"headerImageButtonMargin":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/themes/panoramic/library/js/custom.js?ver=10.1.18'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/themes/panoramic/library/js/skip-link-focus-fix.js?ver=10.1.18'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/jetpack/modules/widgets/search/js/search-widget.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-aim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_authorize_net_aim_params = {"accept_js_enabled":"1","login_id":"mid224222850","client_key":"4RJe95W4HcCB8VwrHac4B9bFnVarW8Zc2G89ZWGb3A6K83g48bgfzYSxGPN6gqu8","general_error":"An error occurred, please try again or try an alternate form of payment.","ajax_url":"https:\/\/midwiferytoday.com\/wp-admin\/admin-ajax.php","ajax_log":"","ajax_log_nonce":"bdd9e4c87c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-aim/assets/js/frontend/wc-authorize-net-aim.min.js?ver=3.14.4'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.10.3'></script>
<script type='text/javascript'>
var metaslider_2504 = function($) {
            $('#metaslider_2504').flexslider({ 
                slideshowSpeed:12000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2504');
        };
        var timer_metaslider_2504 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2504, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2504, 1) : metaslider_2504(window.jQuery);
        };
        timer_metaslider_2504();
var metaslider_2499 = function($) {
            $('#metaslider_2499').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2499');
        };
        var timer_metaslider_2499 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2499, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2499, 1) : metaslider_2499(window.jQuery);
        };
        timer_metaslider_2499();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'127795889',post:'20967',tz:'-8',srv:'midwiferytoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '127795889', '20967' ]);
</script>

				<div id="back-to-top" class="">
			<i class="otb-fa otb-fa-angle-up"></i>
			<div class="hover"></div>
		</div>
		
	</body>
</html>