<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="pCca_stReyKhVZRTkxKWR5NcQzjhRpysmDt1aCAf5no" />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Becoming a Trauma-sensitive Birthkeeper &bull; Midwifery Today</title>
	<link rel="canonical" href="https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Becoming a Trauma-sensitive Birthkeeper &bull; Midwifery Today" />
	<meta property="og:description" content="Working with women in a very difficult period as a doula and counsellor, I see it as integral to not neglect the unresolved effects of the past on the needs, behaviour, and emotions of my clients. While some of my clients are open, have a positive view of the future, and are filled with joy, others are tied to their old traumatic experiences and belief systems. &nbsp;Read&nbsp;more&hellip;. Becoming a Trauma-sensitive Birthkeeper" />
	<meta property="og:url" content="https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/" />
	<meta property="og:site_name" content="Midwifery Today" />
	<meta property="article:publisher" content="https://www.facebook.com/MidwiferyToday/" />
	<meta property="article:published_time" content="2021-04-26T14:00:00+00:00" />
	<meta property="article:modified_time" content="2021-04-24T15:55:29+00:00" />
	<meta property="og:image" content="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/naomi-august-aLnqDp3B3YU.jpg?fit=1600%2C1067&#038;ssl=1" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@midwiferytoday" />
	<meta name="twitter:site" content="@midwiferytoday" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Midwifery Today">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="10 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://midwiferytoday.com/#organization","name":"Midwifery Today","url":"https://midwiferytoday.com/","sameAs":["https://www.facebook.com/MidwiferyToday/","https://www.pinterest.com/midwiferytoday/","https://twitter.com/midwiferytoday"],"logo":{"@type":"ImageObject","@id":"https://midwiferytoday.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2016/06/NewLogo_WebBlue.jpg?fit=1197%2C594&ssl=1","contentUrl":"https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2016/06/NewLogo_WebBlue.jpg?fit=1197%2C594&ssl=1","width":1197,"height":594,"caption":"Midwifery Today"},"image":{"@id":"https://midwiferytoday.com/#logo"}},{"@type":"WebSite","@id":"https://midwiferytoday.com/#website","url":"https://midwiferytoday.com/","name":"Midwifery Today","description":"The heart and science of birth","publisher":{"@id":"https://midwiferytoday.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://midwiferytoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/naomi-august-aLnqDp3B3YU.jpg?fit=1600%2C1067&ssl=1","contentUrl":"https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/naomi-august-aLnqDp3B3YU.jpg?fit=1600%2C1067&ssl=1","width":1600,"height":1067,"caption":"Photo by Naomi August"},{"@type":"WebPage","@id":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/#webpage","url":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/","name":"Becoming a Trauma-sensitive Birthkeeper &bull; Midwifery Today","isPartOf":{"@id":"https://midwiferytoday.com/#website"},"primaryImageOfPage":{"@id":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/#primaryimage"},"datePublished":"2021-04-26T14:00:00+00:00","dateModified":"2021-04-24T15:55:29+00:00","breadcrumb":{"@id":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/"]}]},{"@type":"BreadcrumbList","@id":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://midwiferytoday.com/","url":"https://midwiferytoday.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://midwiferytoday.com/articles/","url":"https://midwiferytoday.com/articles/","name":"Articles"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/","url":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/","name":"Becoming a Trauma-sensitive Birthkeeper"}}]},{"@type":"Article","@id":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/#article","isPartOf":{"@id":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/#webpage"},"author":{"@id":"https://midwiferytoday.com/#/schema/person/431ba8fb3639c102d30c1fadcf107984"},"headline":"Becoming a Trauma-sensitive Birthkeeper","datePublished":"2021-04-26T14:00:00+00:00","dateModified":"2021-04-24T15:55:29+00:00","mainEntityOfPage":{"@id":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/#webpage"},"publisher":{"@id":"https://midwiferytoday.com/#organization"},"image":{"@id":"https://midwiferytoday.com/mt-articles/becoming-a-trauma-sensitive-birthkeeper/#primaryimage"},"keywords":"Issue 138","articleSection":"Membership Content,Midwifery Today Articles","inLanguage":"en-US"},{"@type":"Person","@id":"https://midwiferytoday.com/#/schema/person/431ba8fb3639c102d30c1fadcf107984","name":"Midwifery Today"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Midwifery Today &raquo; Feed" href="https://midwiferytoday.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/midwiferytoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://midwiferytoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://midwiferytoday.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://midwiferytoday.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slicknavcss-css'  href='https://midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/css/slicknav.min.css?ver=1.0.11' type='text/css' media='all' />
<style id='slicknavcss-inline-css' type='text/css'>


        nav#menu {
                display: none;
        }

        .slicknav_menu {
                background: #00729c;
        }

        .slicknav-flex{
               display: -webkit-box;
               display: -ms-flexbox;
               display: flex;
               justify-content:flex-start;
        }

        .slicknav_btn {
                background-color:#c9dde0;
        }

        a.slicknav_open {
                background-color:#ffffff;
        }

        .slicknav_nav .slicknav_arrow {
                float:right;
        }

        .slicknav_menu .slicknav_menutxt {
                color: #00729c;
                text-shadow: none;
                font-size: 20px;
                font-weight: normal;
        }

        .slicknav_menu .slicknav_icon-bar {
                background-color: #00729c;
                box-shadow: none;
        }

        .slicknav_nav li a {
                color: #fff;
                text-transform: none;
                font-size: 22px;
                padding: 5px 10px;
        }

        .slicknav_nav a:hover,
        .slicknav_nav .slicknav_row:hover {
                background: rgba(204,204,204,0.3);
        }

        .slicknav_nav .menu-item a:hover,
        .slicknav_nav a span:hover {
                color: #26c1e0;
        }

        .slicknav_nav input[type='submit']{
                background: #222222;
                color: #fff;
        }

        .slicknav-logo-text a{
                color: #00729c;
        }


        @media screen and (min-width: 1025px) {
                .slicknav_menu {
                        display: none;
                }

                nav#menu {
                        display: block;
                }
        }
        
          .slicknav_brand {
                -ms-flex-order: 2;
                order: 2;
          }

          .slicknav-logo-text {
                -ms-flex-order: 2;
                order: 2;
          }

         .slicknav_btn {
                -ms-flex-order: -1;
                order: -1;
         }
</style>
<link rel='stylesheet' id='wcpa-frontend-css'  href='https://midwiferytoday.com/wp-content/plugins/woo-custom-product-addons/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpa-style-css'  href='https://midwiferytoday.com/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://midwiferytoday.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://midwiferytoday.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.21.8' type='text/css' media='all' />
<link rel='stylesheet' id='mt_theme_grid-style-css'  href='https://midwiferytoday.com/wp-content/themes/mt_theme_grid/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://midwiferytoday.com/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-v5_10_4-css'  href='https://midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://midwiferytoday.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"1","ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#494949","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#efefef","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/midwiferytoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.0.1' id='cookie-law-info-ccpa-js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/js/jquery.slicknav.min.js?ver=1.0.11' id='slicknavjs-js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/js/velocity.min.js?ver=1.0.11' id='velocityjs-js'></script>
<script type='text/javascript' id='slicknav-init-js-extra'>
/* <![CDATA[ */
var slickNavVars = {"ng_slicknav":{"ng_slicknav_menu":"nav#menu","ng_slicknav_position":".slicknav","ng_slicknav_parent_links":true,"ng_slicknav_close_click":false,"ng_slicknav_child_links":false,"ng_slicknav_speed":200,"ng_slicknav_label":"Menu","ng_slicknav_fixhead":false,"ng_slicknav_hidedesktop":"block","ng_slicknav_brand":"","ng_slicknav_brand_text":"","ng_slicknav_search":false,"ng_slicknav_search_text":"search...","ng_slicksearch":"https:\/\/midwiferytoday.com\/","ng_slicknav_closedsymbol":"","ng_slicknav_openedsymbol":"","ng_slicknav_alt":"","ng_slicknav_accordion":true,"ng_slicknav_animation_library":"velocity"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/slicknav-mobile-menu/js/slick-init.js?ver=1.9.1' id='slicknav-init-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202117.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://midwiferytoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://midwiferytoday.com/wp-json/wp/v2/posts/44614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://midwiferytoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://midwiferytoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="WooCommerce 5.2.2" />
<link rel='shortlink' href='https://midwiferytoday.com/?p=44614' />
<link rel="alternate" type="application/json+oembed" href="https://midwiferytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmidwiferytoday.com%2Fmt-articles%2Fbecoming-a-trauma-sensitive-birthkeeper%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://midwiferytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmidwiferytoday.com%2Fmt-articles%2Fbecoming-a-trauma-sensitive-birthkeeper%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #c9dde0;	color: #00729c;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #c9dde0;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 159.5px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #00729c;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 0px !important; } }</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" id="spu-css-37536" class="spu-css">		#spu-bg-37536 {
			background-color: rgba(255, 255, 255, 0);
		}

		#spu-37536 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0#fff;
		}

		#spu-37536 .spu-close:hover {
			color: #00729c;
		}

		#spu-37536 {
			background-color: rgba(255, 255, 255, 0.81);
			max-width: 600px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 10px 1px #666;
				}

		#spu-37536 .spu-container {
					padding: 25px;
			height: calc(100% - 28px);
		}
		#mc_embed_signup_scroll {
    padding:10px;
}						</style>
		<link rel="icon" href="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/10/cropped-Favicon4.png?fit=270%2C270&#038;ssl=1" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700|Lora:400,400i,700,700i&display=swap" rel="stylesheet">
	<!--<link href="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/genericons/genericons.css" rel="stylesheet">-->
</head>
<body class="post-template-default single single-post postid-44614 single-format-standard wp-custom-logo theme-mt_theme_grid woocommerce-no-js wp-featherlight-captions membership-content access-restricted logged-out">
<div id="wrapper" class="hfeed">

<header id="header">
<div class="headerleft">
	<div id="branding" class="logo">
	<div class="logo"><a href="https://midwiferytoday.com/" class="custom-logo-link" rel="home"><img width="306" height="150" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?fit=306%2C150&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Logo - Midiwfery Today" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?w=306&amp;ssl=1 306w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?resize=233%2C114&amp;ssl=1 233w" data-lazy-sizes="(max-width: 306px) 100vw, 306px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/NewLogo_Blue.png?fit=306%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
		<div id="site-title" class="hide">
				<a href="https://midwiferytoday.com/" title="Midwifery Today" rel="home">Midwifery Today</a>
				</div>
		<div id="site-description" class="hide">The heart and science of birth</div>
	</div>
</div>
<div class="headerright">
	<div class="cartsearch">
		<div class="cartbox">
		<p><span class="myaccount">Hi 
 -</span> <a href="https://midwiferytoday.com/my-account/" class="myaccount">My Account</a> <a href="https://midwiferytoday.com/my-account/" class="login">Log In</a> <span class="myaccount"><span class="logout">| <a href="https://midwiferytoday.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fmidwiferytoday.com%2Fmy-account%2F&amp;_wpnonce=4761b399a0">Log out</a></span></span> | <a class="cart-contents" href="https://midwiferytoday.com/cart/" title="View your shopping cart">Checkout <span class="fas fa-shopping-cart"></span></a></p>
	 
			</div> <!--end .cartbox-->

	<ul class="socialicons">
		
		<li class="displaynone"><a href="https://www.facebook.com/MidwiferyToday" target="_blank" rel="noopener"><img src="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/fb.png" /></a></li>
		
		<li><a href="https://www.instagram.com/midwifery_today/" target="_blank" rel="noopener"><img src="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/ig.png" /></a></li>
		
		<li><a href="https://www.pinterest.com/midwiferytoday/" target="_blank" rel="noopener"><img src="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/pinterest.png" /></a></li>
		
		<li><a href="https://twitter.com/midwiferytoday" target="_blank" rel="noopener"><img src="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/twitter.png" /></a></li>
		
		<li><a href="https://www.youtube.com/channel/UC20YFjbiSlfZW60PQfxRWHw" target="_blank" rel="noopener"><img src="https://midwiferytoday.com/wp-content/themes/mt_theme_grid/icons/youtube.png" /></a></li>


	</ul><!--end .socialicons-->

	<div id="search">
	<form role="search" method="get" class="search-form" action="https://midwiferytoday.com/">
		<label>
			<span class="screen-reader-text"></span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>

	</div><!-- #search -->

	</div>
</div>



</header>
	<div class="slicknav"></div>
	<nav id="menu">


	<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-30141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30141"><a href="https://midwiferytoday.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a href="https://midwiferytoday.com/magazine/"><cite>Midwifery Today</cite> Magazine</a></li>
	<li id="menu-item-44402" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-44402"><a href="https://midwiferytoday.com/product-category/membership/">Online Membership</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a title="Issue 136" href="https://midwiferytoday.com/mt-magazine/issue-137/">Current Issue</a></li>
	<li id="menu-item-13828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13828"><a href="https://midwiferytoday.com/magazine/back-issues/">Back Issues</a></li>
	<li id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9612"><a href="https://midwiferytoday.com/category/free-articles/">Free Articles</a></li>
	<li id="menu-item-34405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34405"><a href="https://midwiferytoday.com/articles-by-issue/">View Articles by Issue</a></li>
	<li id="menu-item-34575" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-34575"><a href="https://midwiferytoday.com/articles/">All Articles</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://midwiferytoday.com/magazine/submission-guidelines/">Submission Guidelines</a></li>
</ul>
</li>
<li id="menu-item-30142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30142"><a href="https://midwiferytoday.com/conferences/">Conferences</a>
<ul class="sub-menu">
	<li id="menu-item-670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670"><a href="https://midwiferytoday.com/conferences/">Midwifery Today Conferences</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-post_type menu-item-object-conference menu-item-37512"><a href="https://midwiferytoday.com/conference/strasburg-pennsylvania-conference/">Strasburg, Pennsylvania Conference 2021</a></li>
	<li id="menu-item-37910" class="menu-item menu-item-type-post_type menu-item-object-conference menu-item-37910"><a href="https://midwiferytoday.com/conference/eugene-oregon-2021/">Eugene, Oregon Conference 2021</a></li>
	<li id="menu-item-37918" class="menu-item menu-item-type-post_type menu-item-object-conference menu-item-37918"><a href="https://midwiferytoday.com/conference/bad-wildbad-germany-conference-2021/">Bad Wildbad, Germany Conference 2021</a></li>
	<li id="menu-item-2131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2131"><a href="https://midwiferytoday.com/conference-speaker-bios/">Conference Speaker Bios</a></li>
	<li id="menu-item-35283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35283"><a href="https://midwiferytoday.com/past-conferences/">Past Conferences</a></li>
</ul>
</li>
<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1817"><a href="https://midwiferytoday.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-44305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44305"><a href="https://midwiferytoday.com/about-us/">About Us</a></li>
	<li id="menu-item-44304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44304"><a href="https://midwiferytoday.com/midwifery-today-history/">Magazine History</a></li>
</ul>
</li>
<li id="menu-item-674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-674"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-35054" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-35054"><a href="https://midwiferytoday.com/articles/">Articles &#8211; Newest First</a></li>
	<li id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9613"><a href="https://midwiferytoday.com/category/free-articles/">Free Articles</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11204"><a href="https://midwiferytoday.com/articles-by-issue/">Articles by Issue</a></li>
	<li id="menu-item-35048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35048"><a href="https://midwiferytoday.com/all-articles-alphabetical/">All Articles – Alphabetical List</a></li>
	<li id="menu-item-34514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34514"><a href="https://midwiferytoday.com/tag/articles-in-spanish/">Articles in Spanish</a></li>
	<li id="menu-item-34513" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34513"><a href="https://midwiferytoday.com/tag/articles-in-french/">Articles in French</a></li>
	<li id="menu-item-12489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12489"><a href="https://midwiferytoday.com/e-news-archive/">E-News</a></li>
	<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="https://midwiferytoday.com/become-a-midwife/">Become a Midwife</a></li>
	<li id="menu-item-2491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2491"><a href="https://midwiferytoday.com/the-doula-corner/">The Doula Corner</a></li>
	<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://midwiferytoday.com/authors/">Writer Bios</a></li>
	<li id="menu-item-5136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5136"><a href="https://midwiferytoday.com/international/">International Midwifery</a></li>
	<li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5137"><a href="https://midwiferytoday.com/iam/">International Alliance of Midwives</a></li>
	<li id="menu-item-24750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24750"><a href="https://midwiferytoday.com/audio/">Audio</a></li>
	<li id="menu-item-32449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32449"><a href="https://midwiferytoday.com/newsletters/">Newsletters</a></li>
	<li id="menu-item-40541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40541"><a href="https://midwiferytoday.com/naoli-vinaver/">Naolí Vinaver</a></li>
</ul>
</li>
<li id="menu-item-10829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10829"><a href="https://midwiferytoday.com/advertise/">Advertise</a></li>
<li id="menu-item-8847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8847"><a href="https://midwiferytoday.com/membership/">For Members</a>
<ul class="sub-menu">
	<li id="menu-item-44101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44101"><a href="https://midwiferytoday.com/membership/">Member Resources</a></li>
	<li id="menu-item-42921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42921"><a href="https://midwiferytoday.com/faqs/online-membership-faq/">Online Membership FAQ</a></li>
</ul>
</li>
<li id="menu-item-30143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30143"><a href="https://midwiferytoday.com/store-home/">Store</a>
<ul class="sub-menu">
	<li id="menu-item-2649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2649"><a href="https://midwiferytoday.com/store-home/">Midwifery Today Store</a></li>
	<li id="menu-item-12470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12470"><a href="https://midwiferytoday.com/product-category/membership/">Online Membership</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="https://midwiferytoday.com/product-category/midwiferytodaymagazine/"><em>Midwifery Today</em> Magazine</a></li>
	<li id="menu-item-37165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37165"><a href="https://midwiferytoday.com/magazine/back-issues/">Back Issues</a></li>
	<li id="menu-item-42465" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-42465"><a href="https://midwiferytoday.com/product-category/e-book/">E-books</a></li>
	<li id="menu-item-1038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038"><a href="https://midwiferytoday.com/product-category/audio/">Audio</a></li>
	<li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://midwiferytoday.com/product-category/books/">Books</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="https://midwiferytoday.com/product-category/clothing-and-accessories/">Clothing and Accessories</a></li>
	<li id="menu-item-1390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390"><a href="https://midwiferytoday.com/product-category/dvd/">DVDs</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="https://midwiferytoday.com/product-category/jewelry-art/">Jewelry and Art</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="https://midwiferytoday.com/product-category/packages/">Packages</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="https://midwiferytoday.com/product-category/payforadvertising/">Pay For Advertising</a></li>
</ul>
</li>
</ul></div>
	</nav>

		<div class="breadcrumb-container">
	<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
		<!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Midwifery Today." href="https://midwiferytoday.com" class="home"><span property="name">Midwifery Today</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Issue 138 tag archives." href="https://midwiferytoday.com/tag/issue-138/" class="taxonomy post_tag"><span property="name">Issue 138</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Becoming a Trauma-sensitive Birthkeeper</span><meta property="position" content="3"></span>	</div>
	</div>
	<div class="spacer"></div>
<div id="container">
<div class="contentgrid"><main id="content">

<article id="post-44614" class="post-44614 post type-post status-publish format-standard has-post-thumbnail hentry category-membership category-mt-articles tag-issue-138 membership-content access-restricted">


<div class="entry-content">

<img width="1600" height="1067" src="https://midwiferytoday.com/wp-content/uploads/2021/04/naomi-august-aLnqDp3B3YU.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/naomi-august-aLnqDp3B3YU.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/naomi-august-aLnqDp3B3YU.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/naomi-august-aLnqDp3B3YU.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/naomi-august-aLnqDp3B3YU.jpg?resize=233%2C155&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/naomi-august-aLnqDp3B3YU.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://midwiferytoday.com/wp-content/uploads/2021/04/naomi-august-aLnqDp3B3YU.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />    <p class="featured-image-caption caption">
        Photo by <a href="https://unsplash.com/@naomi_august" target="blank" rel="noopener">Naomi August</a>    </p>
<header>
<h1 class="entry-title">Becoming a Trauma-sensitive Birthkeeper</h1> 
<div class="entry-meta">
<span class="author vcard">by <a href="https://midwiferytoday.com/author/zuzana-laubmann/" title="Posts by Zuzana Laubmann" class="author url fn" rel="author">Zuzana Laubmann</a></span>
<span class="meta-sep hide"> | </span>
<span class="entry-date">April 26, 2021</span>
</div></header>
Working with women in a very difficult period as a doula and counsellor, I see it as integral to not neglect the unresolved effects of the past on the needs, behaviour, and emotions of my clients. While some of my clients are open, have a positive view of the future, and are filled with joy, others are tied to their old traumatic experiences and belief systems.  		<div class="woocommerce">
			<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
				This post is only available to members. To purchase an online membership, go <a href="https://midwiferytoday.com/product-category/membership/">here</a>.
<br />
If you are already an online member <a href="https://midwiferytoday.com/my-account/?wcm_redirect_to=post&#038;wcm_redirect_id=44614">login here</a>.		    </div>
		</div>
				<div class="author">
	            <div class="author-info">
                <div class="author-avatar">
                                    </div><!-- .author-avatar -->

                <div class="author-description">
                    <h3 class="author-title">About Author: <span class="author-heading"><a href="https://midwiferytoday.com/author/zuzana-laubmann/"></a></span> Zuzana Laubmann</h3>

                    <p class="author-bio">
                        <p><strong>Zuzana Laubmann</strong> MA, MA, CD (DiD), is a counsellor and certified doula working with pregnant, birthing, and trauma survivors. She uses somatic experiencing techniques and trauma-sensitive yoga to address symptoms of trauma-related health problems. Zuzana is a certified trainer in When Survivors Give Birth.</p>                        <em>View all posts by <a href="https://midwiferytoday.com/author/zuzana-laubmann/" title="Posts by Zuzana Laubmann" class="author url fn" rel="author">Zuzana Laubmann</a></em>
                    </p><!-- .author-bio -->
                </div><!-- .author-description -->
                
            </div><!-- .author-info -->
         </div><!-- end author -->
 <div class="entry-links"></div>
</div><footer class="entry-footer">

<span class="cat-links">Categories: <a href="https://midwiferytoday.com/category/membership/" rel="category tag">Membership Content</a>, <a href="https://midwiferytoday.com/category/mt-articles/" rel="category tag">Midwifery Today Articles</a></span>
<span class="tag-links">Tags: <a href="https://midwiferytoday.com/tag/issue-138/" rel="tag">Issue 138</a></span>
</footer> </article><div class="displaynone"></div>

<footer class="footer">

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://midwiferytoday.com/mt-articles/always-a-midwife/" rel="prev"><span class="meta-nav fa fa-arrow-left"></span> Always a Midwife</a></div></div>
	</nav></footer>
</main>
<section id="sidebar">

<div id="primary" class="widget-area">
<div class="xoxo">
           <section id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper" >
		<div class="jetpack-search-form">	<form method="get" id="searchform" action="https://midwiferytoday.com/">
		
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page,attachment,product,country-contact,conference-audio,mt-magazine,conference,speakers" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevance							</option>
													<option value="date|DESC" >
								Newest first							</option>
													<option value="date|ASC" >
								Oldest first							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-5' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
		</div></section>		<div class="woocommerce">
			<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
				This category can only be viewed by members. To view this category, sign up by purchasing <span class="wc-memberships-products-grant-access"><a href="https://midwiferytoday.com/product/midwifery-today-web-site-membership-12-months/">Midwifery Today Online Membership - 12 months</a>, <a href="https://midwiferytoday.com/product/beginning-midwives-package-memberhip/">Beginning Midwives Package with Online Membership</a>, <a href="https://midwiferytoday.com/product/beginning-midwives-package-memberhip/?attribute_pa_locaton=canada">Beginning Midwives Package with Online Membership &ndash; Canada</a>, <a href="https://midwiferytoday.com/product/beginning-midwives-package-memberhip/?attribute_pa_locaton=all-other-countries">Beginning Midwives Package with Online Membership &ndash; All-other-countries</a>, <a href="https://midwiferytoday.com/product/beginning-midwives-package-memberhip/?attribute_pa_locaton=u-s">Beginning Midwives Package with Online Membership &ndash; U-s</a>, <a href="https://midwiferytoday.com/product/midwifery-today-website-membership-6-months/">Midwifery Today Online Membership - 6 months</a> or <a href="https://midwiferytoday.com/product/midwifery-today-website-membership-1-month/">Midwifery Today Online Mini-Membership - 1 month</a></span>.		    </div>
		</div>
		<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="spacer14">
	
</div>
<h3 style="text-align: center;">
	<a href="https://midwiferytoday.com/membership/">Get a membership!</a><br />Read articles like this:
</h3>
<div class="onegrid"><div class="listing-item cat-membership cat-mt-articles"><a class="image" href="https://midwiferytoday.com/mt-articles/managing-gbs/"><img width="1200" height="630" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/Streptococcus_group_b.jpg?resize=1200%2C630&amp;ssl=1" class="attachment-post-featured size-post-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2017/06/Streptococcus_group_b.jpg?resize=1200%2C630&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <a class="title" href="https://midwiferytoday.com/mt-articles/managing-gbs/">Managing GBS</a></div></div></div></section><section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="mc_embed_signup">
<form action="//midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=ce5e8a99c7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h3 style="margin:0;">Subscribe to <em>E-News</em></h3>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
	
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fe55695c362cfda2113706385_ce5e8a99c7" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>


<span style="font-size:97%;">Sign up for our other <a href="https://midwiferytoday.com/newsletters/">lists</a>.</span></div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.mercycollegeofmidwifery.edu/"><img width="1024" height="1024" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/Midwifery-Today-Ad-MIACOM.jpg?fit=1024%2C1024&amp;ssl=1" class="image wp-image-44621  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/Midwifery-Today-Ad-MIACOM.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/Midwifery-Today-Ad-MIACOM.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/Midwifery-Today-Ad-MIACOM.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/Midwifery-Today-Ad-MIACOM.jpg?resize=233%2C233&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/Midwifery-Today-Ad-MIACOM.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/Midwifery-Today-Ad-MIACOM.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2021/04/Midwifery-Today-Ad-MIACOM.jpg?fit=1024%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="metaslider-id-42347" style="max-width: 800px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-42347 ml-slider nav-hidden">
    <div id="metaslider_container_42347">
        <div id="metaslider_42347" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-42348 ms-image"><a href="https://www.naolivinaver.com/midwiferytoday.html" target="_blank" rel="noopener"><img width="600" height="600" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/image.jpeg?fit=600%2C600&amp;ssl=1" class="slider-42347 slide-42348 jetpack-lazy-image" alt="Midwifery Workshops Online" loading="lazy" rel="" title="image" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/image.jpeg?w=600&amp;ssl=1 600w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/image.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/image.jpeg?resize=233%2C233&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/image.jpeg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/image.jpeg?fit=600%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
<div style="text-align:right!important;margin:0;font-size:12px;font-style:italic;">Sponsored</div>
</div></section><section id="metaslider_widget-2" class="widget widget_metaslider_widget"><div id="metaslider-id-34316" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-34316 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_34316">
        <div id="metaslider_34316" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-44117 ms-image"><a href="https://midwiferytoday.com/product/midwifery-today-web-site-membership-12-months/" target="_self"><img width="1280" height="960" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-2.jpg?fit=1280%2C960&amp;ssl=1" class="slider-34316 slide-44117 jetpack-lazy-image" alt="Save $6 on a one-year membership" loading="lazy" rel="" title="Save $6 on a one-year membership" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-2.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-2.jpg?resize=233%2C175&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-2.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-2.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44488 ms-image"><a href="https://midwiferytoday.com/product/midwifery-today-web-site-membership-12-months/" target="_self"><img width="1280" height="960" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-1.jpg?fit=1280%2C960&amp;ssl=1" class="slider-34316 slide-44488 jetpack-lazy-image" alt="Save $6 on a one-year membership" loading="lazy" rel="" title="Save $6 on a one-year membership" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-1.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-1.jpg?resize=233%2C175&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2021/02/save6-membership-april2021-1.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-42353 ms-image"><a href="https://midwiferytoday.com/product/egift-card/" target="_self"><img width="1280" height="960" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?fit=1280%2C960&amp;ssl=1" class="slider-34316 slide-42353 jetpack-lazy-image" alt="Give Midwifery Today eGift Cards" loading="lazy" rel="" title="Give Midwifery Today eGift Cards" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?resize=233%2C175&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="metaslider_widget-4" class="widget widget_metaslider_widget"><div id="metaslider-id-2504" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-2504 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_2504">
        <div id="metaslider_2504" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-42354 ms-image"><a href="https://midwiferytoday.com/product/egift-card/" target="_self"><img width="1280" height="960" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-42354 jetpack-lazy-image" alt="Give Midwifery Today eGift Cards" loading="lazy" rel="" title="Give Midwifery Today eGift Cards" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?resize=233%2C175&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/10/mt-gift-card-ad2.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-8922 ms-image"><a href="https://midwiferytoday.com/product-category/membership/" target="_self"><img width="1280" height="960" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-8922 jetpack-lazy-image" alt="Sign up for a Midwifery Today Website Membership" loading="lazy" rel="" title="" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?resize=233%2C175&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-1b.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-40493 ms-image"><a href="https://midwiferytoday.com/product-category/membership/" target="_self"><img width="1280" height="960" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-40493 jetpack-lazy-image" alt="Sign up for a Midwifery Today Website Membership" loading="lazy" rel="" title="Sign up for a Midwifery Today Website Membership" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-3.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-40494 ms-image"><a href="https://midwiferytoday.com/product/midwifery-today-website-membership-1-month/" target="_self"><img width="1280" height="960" src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-40494 jetpack-lazy-image" alt="Try a 1-month Membership for $10" loading="lazy" rel="" title="Try a 1-month Membership for $10" data-lazy-srcset="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?resize=233%2C175&amp;ssl=1 233w, https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/midwiferytoday.com/wp-content/uploads/2020/05/membership-ad-2.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19794 ms-image"><a href="https://www.theexperience.yestobirth.com/?ref=jantritten" target="_self"><img width="1280" height="960" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-19794 jetpack-lazy-image" alt="Watch the video" loading="lazy" rel="" title="jan-interview-web-ad" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?resize=233%2C175&amp;ssl=1 233w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/11/jan-interview-web-ad.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
                <li style="display: none; width: 100%;" class="slide-7351 ms-image"><a href="https://goo.gl/kiQ9Uk" target="_self"><img width="1280" height="960" src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?fit=1280%2C960&amp;ssl=1" class="slider-2504 slide-7351 jetpack-lazy-image" alt="Advertise with us!" loading="lazy" rel="" title="" data-lazy-srcset="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=233%2C175&amp;ssl=1 233w, https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/midwiferytoday.com/wp-content/uploads/2018/01/AdvertiseWithUs_RetangleAd2_webready.jpg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">

<h4 style="text-align: center;"> </h4>
<div class="woocommerce columns-2 "><ul class="products columns-2">
<li class="product type-product post-8566 status-publish first instock product_cat-membership has-post-thumbnail featured virtual purchasable product-type-simple">
	<a href="https://midwiferytoday.com/product/midwifery-today-web-site-membership-12-months/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="233" height="300" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?fit=233%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?w=932&amp;ssl=1 932w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?resize=117%2C150&amp;ssl=1 117w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?resize=233%2C300&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?resize=795%2C1024&amp;ssl=1 795w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?resize=768%2C989&amp;ssl=1 768w" data-lazy-sizes="(max-width: 233px) 100vw, 233px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/12mo_membership_product.png?fit=233%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Midwifery Today Online Membership &#8211; 12 months</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>55.00</bdi></span></span>
</a><a href="?add-to-cart=8566" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="8566" data-product_sku="M1MT" aria-label="Add &ldquo;Midwifery Today Online Membership - 12 months&rdquo; to your cart" rel="nofollow">Add to cart</a></li>
<li class="product type-product post-8565 status-publish last instock product_cat-membership has-post-thumbnail virtual purchasable product-type-simple">
	<a href="https://midwiferytoday.com/product/midwifery-today-website-membership-6-months/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="233" height="300" src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?fit=233%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?w=932&amp;ssl=1 932w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?resize=117%2C150&amp;ssl=1 117w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?resize=233%2C300&amp;ssl=1 233w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?resize=795%2C1024&amp;ssl=1 795w, https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?resize=768%2C989&amp;ssl=1 768w" data-lazy-sizes="(max-width: 233px) 100vw, 233px" data-lazy-src="https://i2.wp.com/midwiferytoday.com/wp-content/uploads/2018/03/6mo_membership_product.png?fit=233%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Midwifery Today Online Membership &#8211; 6 months</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>35.00</bdi></span></span>
</a><a href="?add-to-cart=8565" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="8565" data-product_sku="M06MT" aria-label="Add &ldquo;Midwifery Today Online Membership - 6 months&rdquo; to your cart" rel="nofollow">Add to cart</a></li>
</ul>
</div></div></section><section id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">

<div id="mc_embed_signup">
<form action="https://midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=c5a9d07de8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Sign up to receive notification of new articles</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fe55695c362cfda2113706385_c5a9d07de8" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></section>
    
</div>
</div>

</section>

</div></div>
		<div class="footer-widget"> 
<div id="sidebar">

<div id="footer-sidebar" class="footer-widget-area">
<div class="oxox">


           <section id="widget_contact_info-2"><h3 class="widget-title">Contact Info</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=p.o.%2Bbox%2B2672%2Beugene%2C%2Bor%2B97402-0223%2Bu.s.a." target="_blank" rel="noopener noreferrer">P.O. Box 2672<br/>Eugene, OR 97402-0223<br/>U.S.A.</a></div><div class="confit-phone"><span itemprop="telephone">1-541-344-7438</span></div><div class="confit-email"><a href="mailto:inquiries@midwiferytoday.com">inquiries@midwiferytoday.com</a></div></div></section><section id="custom_html-3"><div class="textwidget custom-html-widget"><div id="mc_embed_signup">
<form action="//midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=ce5e8a99c7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h3 style="margin:0;">Subscribe to <em>E-News</em></h3>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
	
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fe55695c362cfda2113706385_ce5e8a99c7" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>


<span style="font-size:97%;">Sign up for our other <a href="https://midwiferytoday.com/newsletters/">lists</a>.</span></div></section>
    </div>
</div>

</div>
	</div>

<footer id="footer">


<div id="copyright">
<p>&copy; 1987&ndash;2021 Midwifery Today, Inc. All Rights Reserved. | <a href="https://midwiferytoday.com/?feed=rss2" style="color:#fff;"><i class="fa fa-rss"></i> RSS Feed</a></p>
</div>
		<div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://midwiferytoday.com/contact-us/">Contact Us</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-698"><a href="https://midwiferytoday.com/faqs/">FAQ</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-282"><a href="https://midwiferytoday.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-41932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41932"><a href="https://midwiferytoday.com/accessibilty/">Accessibilty Statement</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="https://midwiferytoday.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2758"><a href="https://midwiferytoday.com/faqs/order-faq/">Order FAQ</a></li>
<li id="menu-item-31256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31256"><a href="https://midwiferytoday.com/my-account/edit-account/">My  Account</a></li>
</ul></div>		
</footer>
</div> <!--end wrapper -->
<a rel="nofollow" style="display:none;" href="https://midwiferytoday.com/?blackhole=fd42061a74" title="Do NOT follow this link or you will be banned from the site!">Midwifery Today</a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Do not sell my personal information</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-37536"></div><div class="spu-box spu-animation-fade spu-position-centered" id="spu-37536" data-id="37536" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(255, 255, 255, 0)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgba(255, 255, 255, 0.81)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#00729c&quot;,&quot;close_shadow_color&quot;:&quot;#fff&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;600px&quot;,&quot;padding&quot;:&quot;25&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#00729c&quot;,&quot;border_width&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;6&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#666&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;10&quot;,&quot;shadow_spread&quot;:&quot;1&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;#mc_embed_signup_scroll {\r\n    padding:10px;\r\n}&quot;},&quot;id&quot;:&quot;37536&quot;,&quot;EMAIL&quot;:&quot;&quot;,&quot;b_fe55695c362cfda2113706385_ce5e8a99c7&quot;:&quot;&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;homepagepopup&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_26519&quot;,&quot;conversion_cookie_duration&quot;:&quot;999&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_26519&quot;,&quot;closing_cookie_duration&quot;:&quot;30&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;20&quot;}}}" data-need_ajax="0"><div class="spu-container "><div class="spu-content"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<!-- wp:html --><html><body></p>
<div class="popup"><img class="alignleft size-medium wp-image-26520 popupimg" src="https://midwiferytoday.com/wp-content/uploads/2019/03/NewLogo_Black_NoTagline.png" alt="" width="300" height="147"></p>
<div class="popupform"><!-- Begin Mailchimp Signup Form --></p>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://midwiferytoday.us7.list-manage.com/subscribe/post?u=fe55695c362cfda2113706385&amp;id=ce5e8a99c7" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h3>Subscribe to <cite>E-News</cite></h3>
<p><strong>Learn about birth and midwifery with our bi-weekly newsletter.</strong></p>
<div class="mc-field-group"><label for="mce-EMAIL">E-mail Address </label> <input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value=""></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;">&nbsp;</div>
<div id="mce-success-response" class="response" style="display: none;">&nbsp;</div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_fe55695c362cfda2113706385_ce5e8a99c7" type="text" value=""></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe"></div>
</div>
</form>
</div>
<p><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--></div>
<p><!-- /wp:html --></div>
<p></body></html></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--></div><a href="https://midwiferytoday.com/wp-statistics-honey-pot-page-2021-01-11-233714/" style="display: none;">&nbsp;</a><script>
jQuery(document).ready(function ($) {
var deviceAgent = navigator.userAgent.toLowerCase();
if (deviceAgent.match(/(iphone|ipod|ipad)/)) {
$("html").addClass("ios");
$("html").addClass("mobile");
}
if (navigator.userAgent.search("MSIE") >= 0) {
$("html").addClass("ie");
}
else if (navigator.userAgent.search("Chrome") >= 0) {
$("html").addClass("chrome");
}
else if (navigator.userAgent.search("Firefox") >= 0) {
$("html").addClass("firefox");
}
else if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") < 0) {
$("html").addClass("safari");
}
else if (navigator.userAgent.search("Opera") >= 0) {
$("html").addClass("opera");
}
});
</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/midwiferytoday.com\/mt-articles\/becoming-a-trauma-sensitive-birthkeeper\/":44614};
	</script>
						<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://midwiferytoday.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://midwiferytoday.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://midwiferytoday.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/midwiferytoday.com\/wp-admin\/admin-ajax.php","pid":"44614","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/midwiferytoday.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"0b6d8795a0","woo_is_shop":"","woo_is_order_received":"","woo_is_product_category":"","woo_is_product_tag":"","woo_is_product":"","woo_is_cart":"","woo_is_checkout":"","woo_is_account_page":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.4.1' id='wppopups-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://midwiferytoday.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "6544e96d25" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://midwiferytoday.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/midwiferytoday.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2b061e1b032a8547861c973edda74993","fragment_name":"wc_fragments_2b061e1b032a8547861c973edda74993","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/midwiferytoday.com\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"1","remove_link_target":"1","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/jquery-payment/jquery.payment.min.js' id='jquery-payment-js'></script>
<script type='text/javascript' id='sv-wc-payment-gateway-payment-form-v5_10_4-js-extra'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/dist/frontend/sv-wc-payment-gateway-payment-form.js?ver=5.10.4' id='sv-wc-payment-gateway-payment-form-v5_10_4-js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=3.6.0' id='wc-authorize-net-cim-js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc3aaYUAAAAAITXaa_LnIkhdQ67yJItb1UyMqR-&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc3aaYUAAAAAITXaa_LnIkhdQ67yJItb1UyMqR-","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://midwiferytoday.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_42347 = function($) {
            $('#metaslider_42347').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_42347');
        };
        var timer_metaslider_42347 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_42347, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_42347, 1) : metaslider_42347(window.jQuery);
        };
        timer_metaslider_42347();
var metaslider_34316 = function($) {
            $('#metaslider_34316').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_34316');
        };
        var timer_metaslider_34316 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_34316, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_34316, 1) : metaslider_34316(window.jQuery);
        };
        timer_metaslider_34316();
var metaslider_2504 = function($) {
            $('#metaslider_2504').flexslider({ 
                slideshowSpeed:12000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2504');
        };
        var timer_metaslider_2504 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2504, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2504, 1) : metaslider_2504(window.jQuery);
        };
        timer_metaslider_2504();
</script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
										<ul class="pojo-a11y-toolbar-items pojo-a11y-links">
												<li class="pojo-a11y-toolbar-item">
							<a href="https://midwiferytoday.com/sitemap.xml" class="pojo-a11y-toolbar-link pojo-a11y-link-sitemap" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M448 312v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48h-128v48h24c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48h-128v48h24c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48c0-17.5 14.5-32 32-32h128v-48h-24c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h80c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-24v48h128c17.5 0 32 14.5 32 32v48h24c13.25 0 24 10.75 24 24z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sitemap</span>							</a>
						</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="https://midwiferytoday.com/accessibilty/" class="pojo-a11y-toolbar-link pojo-a11y-link-help" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M224 344v-48c0-4.5-3.5-8-8-8h-48c-4.5 0-8 3.5-8 8v48c0 4.5 3.5 8 8 8h48c4.5 0 8-3.5 8-8zM288 176c0-45.75-48-80-91-80-40.75 0-71.25 17.5-92.75 53.25-2.25 3.5-1.25 8 2 10.5l33 25c1.25 1 3 1.5 4.75 1.5 2.25 0 4.75-1 6.25-3 11.75-15 16.75-19.5 21.5-23 4.25-3 12.5-6 21.5-6 16 0 30.75 10.25 30.75 21.25 0 13-6.75 19.5-22 26.5-17.75 8-42 28.75-42 53v9c0 4.5 3.5 8 8 8h48c4.5 0 8-3.5 8-8v0c0-5.75 7.25-18 19-24.75 19-10.75 45-25.25 45-63.25zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z"></path></svg></span><span class="pojo-a11y-toolbar-text">Help</span>							</a>
						</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="https://midwiferytoday.com/accessibilty/#contact" class="pojo-a11y-toolbar-link pojo-a11y-link-feedback" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M448 224c0 88.5-100.25 160-224 160-12.25 0-24.5-0.75-36.25-2-32.75 29-71.75 49.5-115 60.5-9 2.5-18.75 4.25-28.5 5.5-5.5 0.5-10.75-3.5-12-9.5v-0.25c-1.25-6.25 3-10 6.75-14.5 15.75-17.75 33.75-32.75 45.5-74.5-51.5-29.25-84.5-74.5-84.5-125.25 0-88.25 100.25-160 224-160s224 71.5 224 160z"></path></svg></span><span class="pojo-a11y-toolbar-text">Feedback</span>							</a>
						</li>
											</ul>
									</div>
			</div>
		</nav>
		
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script><script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'127795889',post:'44614',tz:'-7',srv:'midwiferytoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '127795889', '44614' ]);
</script>
</body>
</html></div><!-- end .contentgrid -->